<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Tesla Model X czy Jaguar I-Pace? Cena, zasięg, wymiary, osiągi | Autokult.pl</title>
<meta name="description" content="Teoretycznie oba modele są kierowane do tego samego klienta. Zarówno Jaguar I-Pace, jak i Tesla Model X to elektryczne SUV-y walczące z autami klasy premium. Jednak w praktyce okazuje się, że..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.autokult.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.autokult.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/js/jquery-1.8.3.min.js" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/js/frontend.js?v=157" as="script" crossorigin>
<link rel="canonical" href="https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x">
		
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - artykuły i wpisy blogerów" href="https://autokult.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy z blogów" href="https://autokult.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy" href="https://autokult.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x" title="Elektryczny SUV na dwa sposoby. Jaguar I-Pace staje w szranki z Teslą Modelem X" />
<link rel="alternate" type="text/xml+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x&format=xml" title="Elektryczny SUV na dwa sposoby. Jaguar I-Pace staje w szranki z Teslą Modelem X" />

<link rel="apple-touch-icon" href="https://s.autokult.pl/gfx/autokult/autokult_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.autokult.pl/gfx/autokult/autokult_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.autokult.pl/gfx/autokult/autokult_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.autokult.pl/gfx/autokult/autokult_icona_152_152.png"><link rel="shortcut icon" href="https://s.autokult.pl/gfx/autokult/favicon.ico">
<meta property="logo" content="https://s.autokult.pl/gfx/autokult/logo-autokult-ws.png">
<meta property="fb:app_id" content='114039648639211'>
<meta property="fb:pages" content="187599111337" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="187599111337">
<meta property="fb:pages" content="113079938745487">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">

			<meta property="og:image" content="https://i.wpimg.pl/O/1200x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png">		<meta property="og:title" content="Elektryczny SUV na dwa sposoby. Jaguar I-Pace staje w szranki z Teslą Modelem X">		<meta property="og:type" content="article">		<meta property="og:description" content="Teoretycznie oba modele są kierowane do tego samego klienta. Zarówno Jaguar I-Pace, jak i Tesla Model X to elektryczne SUV-y walczące z autami klasy premium. Jednak w praktyce okazuje się, że choć podobne, różnią się w zasadzie wszystkim.">		<meta property="og:url" content="https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x">		<meta property="og:site_name" content="Autokult.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x" />		<meta property="twitter:image" content="https://i.wpimg.pl/O/1200x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" />		<meta property="twitter:title" content="Elektryczny SUV na dwa sposoby. Jaguar I-Pace staje w szranki z Teslą Modelem X" />		<meta property="twitter:description" content="Teoretycznie oba modele są kierowane do tego samego klienta. Zarówno Jaguar I-Pace, jak i Tesla Model X to elektryczne SUV-y walczące z autami klasy premium. Jednak w praktyce okazuje się, że choć podobne, różnią się w zasadzie wszystkim." />		<meta property="twitter:domain" content="autokult.pl" />		<meta property="twitter:site" content="@autokult" />	<meta property="netsprint:image" content="https://i.wpimg.pl/O/300x200/m.autokult.pl/teslajaguar-506779d121a33cc55967.png">
	<link rel="stylesheet" href="https://s.autokult.pl/assets/css/autokult-blomedia.css?v=20180612a">

<script src="//s.autokult.pl/js/jquery-1.8.3.min.js"></script>
<script>
	var serviceRootDomain = 'autokult.pl';
	var serviceName = 'Autokult.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 346368;	var fbAppID = 114039648639211;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>


<script>
var wp_dot_addparams = {
    "cid": 31710,
    "ctype": "article",
    "cauthor": "Michał Zieliński",
    "ctags": "Jaguar I-Pace,Tesla,Crossover / SUV,Premiera w latach 2010-2019,Jaguar,samochód elektryczny,Tesla Model X,Elektryczny",
    "ccategory": "Aktualności",
    "csource": "",
        "cdate": "2018-07-16",
    "csystem": "blomedia_autokult" 
};


var wp_cookie_info = false;
var wp_dot_type = '';
var wp_sn = 'nwm_autokult';
</script>

	<script>
					var wp_pp_gemius_identifier ='zPc7MqdLcLDxAqg9hfo5E4ZRLQUpdZr808Nh_Fqyo0v.X7';
			</script>


<script>
window.rekid = 235594;
window.breadcrumbsPath = 'aktualnosci';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'citexvarxstrongxemxinsxixbxsamp';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_autokult_desktop.js"></script><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235594]);
</script>

</head>
<body class="autokult">
	
		<cite><cite><strong><strong></strong></strong></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<cite><cite><var><strong></strong></var></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

					
				
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link">Powrót</a>
				<div class="main-header-small__brand">
			<a class="icon icon-autokult" href="https://autokult.pl">WP Autokult.pl</a>
											<span class="partner-area">Partner<br> serwisu: <a href="https://corto.www.wp.pl/as/BLO-bp_lead2.html" class="partner-area__link partner-area__link--bp">BP</a></span>
													</div>
				<div class="main-header-small__tools">
															<a href="https://moto.wp.pl/">Moto</a>
																		<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
																									<li>
						<a href="https://autokult.pl/c/3,testy-samochodow"> <span>Testy</span> <img data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/8,poradniki-i-mechanika"> <span>Poradniki i mechanika</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/poradniki_i_ mechanika.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/6,samochody-uzywane"> <span>Samochody używane</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/uzywane.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/108,historia"> <span>Historia</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/historia.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/"> <span>Aktualności</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/aktualnosci.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/biznes"> <span>Rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/products/"> <span>Katalog samochodów</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/katalog.svg" alt=""> </a>
					</li>
																				
										
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>
	<a href="javascript:void(0)" class="btn btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622">Ceneo</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="http://mojestypendium.pl/">Moje Stypendium</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>
	 
	
							
	
<div class="article-wrapper" 
	id="scrollpost-31710"
	data-post-oid="31710" 
	data-post-url="https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x"
	data-post-page=""
	data-post-author="Michał Zieliński" 
	data-post-source="" 
	data-post-date="2018-07-16" 
	data-comment-type="DISQUS" 
	data-comment-type-id="autokult" 
	data-comment-type-identifier="e49cfbd319b9db497ac9734f208091b7" 
	data-comment-cnt="3" 
	data-postcategory="Aktualności" 
	data-topics="Jaguar I-Pace,Tesla,Crossover / SUV,Premiera w latach 2010-2019,Jaguar,samochód elektryczny,Tesla Model X,Elektryczny" 
	data-post-gemius="" 
	data-stat-method="autokultScrollPostStat" 
	data-prev-post-url="https://autokult.pl/31709,citro-n-saxo-polegl-w-spotkaniu-z-lamborghini-urusem-pierwsza-stluczka-na-polskich-drogach"
	data-prev-post-title="Citroën saxo poległ w spotkaniu z lamborghini urusem. Pierwsza stłuczka na polskich drogach"
	data-ga-cg1="aktualnosci"
	data-ga-cg2="article-classic2"
	data-ga-cg3="michal-zielinski"
	data-ga-cg4="2018 Q3"
	data-ga-author-trackname=""
			data-wpad-bunch-id="235594"
		data-stats="true"			>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Elektryczny SUV na dwa sposoby. Jaguar I-Pace staje w szranki z Teslą Modelem X</h1>
	
						
<span class="article__meta">
	<a href="https://autokult.pl/u/232,michal-zielinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/232,michal-zielinski">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.autokult.pl/dsc6415-e428b6ddf50749e31509597a.jpg" alt="Michał Zieliński"> 	MICHAŁ ZIELIŃSKI
	</a>
	
			&bull; <span title="16 lipca 2018">11 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(31710)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">3 komentarze</a></span>
									
<p>Teoretycznie oba modele są kierowane do tego samego klienta. Zarówno <a href="https://autokult.pl/t/108767,jaguar-i-pace">Jaguar I-Pace</a>, jak i <a href="https://autokult.pl/t/50283,tesla-model-x">Tesla Model X</a> to elektryczne SUV-y walczące z autami klasy premium. Jednak w praktyce okazuje się, że choć podobne, różnią się w zasadzie wszystkim.</p>

		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.67%; width: 729px;"><picture alt="Tesla Model X ma podnoszone do góry drzwi. Jaguar I-Pace tego nie ma."><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/O/10x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" data-srcset="https://i.wpimg.pl/O/730x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" ><source  srcset="https://i.wpimg.pl/O/10x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" data-srcset="https://i.wpimg.pl/O/480x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" ><img class="lazyload" src="https://i.wpimg.pl/O/10x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" data-src="https://i.wpimg.pl/O/730x0/m.autokult.pl/teslajaguar-506779d121a33cc55967.png" alt="Tesla Model X ma podnoszone do góry drzwi. Jaguar I-Pace tego nie ma." width="729" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Tesla Model X ma podnoszone do góry drzwi. Jaguar I-Pace tego nie ma. <span class="source">(Fot. Materiały prasowe)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<cite><strong><var><cite></cite></var></strong></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer align-center"><cite><cite><cite><em></em></cite></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
											<p class="graf-500">Zaprezentowana w 2015 roku Tesla Model X szybko zyskała uznanie na rynku. Z kwartału na kwartał amerykański producent dostarcza coraz więcej aut, a w wielu testach <a href="https://autokult.pl/31103,europa-oszalala-na-punkcie-suv-ow-sprawdzamy-co-nam-one-daja">SUV</a> zwraca uwagę licznymi rozwiązaniami, których próżno szukać u konkurencji. Jeszcze do niedawna jednym z nich był napęd. Po debiucie elektrycznego Jaguara I-Pace'a już tak nie jest. Który z nich jest lepszym wyborem? Sprawdźmy to.</p><h2>Wymiary</h2><p class="graf-500">Pierwsze, o czym trzeba powiedzieć, to że oba auta są niespotykanie szerokie. <strong>Tesla Model X mierzy 2270 mm z lusterkami, zaś jaguar jest o 131 mm węższy</strong>. <a href="https://autokult.pl/31223,kierowca-tesli-jechal-w-fotelu-pasazera-dostal-zakaz-jazdy-autostrada">Brytyjczyk</a> jest za to niższy (1565 mm kontra 1684 mm) i krótszy (4682 mm kontra 5036 mm). Co ciekawe, <strong>choć tesla jest dłuższa to ma mniejszy rozstaw osi – 2965 mm w porównaniu z 2990 mm w I-Pace'ie</strong>. Z tej dwójki to jaguar jest tym lżejszym: waży od 2208 kg, zaś model X zaczyna się od 2300 kg.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"20068"><div class="imagecomp"><div class="imgcomp" data-label-before="" data-label-after=""><img src="https://i.wpimg.pl/730x0/m.autokult.pl/tesla-model-x-13-c5b05d31edab96c.jpg" alt="" /><img src="https://i.wpimg.pl/730x0/m.autokult.pl/jaguar-i-pace-ev400-awd--a4dbb2f.jpg" alt="" /></div><figcaption class="gallery__description"><p>Tesla Model X (z lewej) i Jaguar I-Pace (z prawej)</p><p class="article__source">(Fot. Materiały prasowe)</p></figcaption></div></figure><p class="graf-500">Dodatkowe centymetry tesli daje się zauważyć we wnętrzu. Na jej pokładzie może podróżować do 7 osób, podczas gdy jaguar jest dostępny tylko w wersji pięcioosobowej. Pewną niewiadomą jest pojemność bagażnika w tym pierwszym – producent nie podaje tego wymiaru chwaląc się jedynie maksymalną dostępną przestrzenią. <strong>Ta wynosi ok. 2495 l w konfiguracji dla pięciu osób</strong>. Jaguar z kolei podaje osobno <strong>pojemność przedniego i tylnego bagażnika – odpowiednio 27 i 656 l</strong>.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Ford Edge 2.0 TDCI Biturbo Sport (2016) - test</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1992160" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<h2>Osiągi i zasięg</h2><p class="graf-500">Obecnie w sprzedaży są trzy wersje Tesli Modelu X: jedna z baterią o pojemności 75 kWh i dwie z baterią o pojemności 100 kWh. Różnią się osiągami. <strong>Wersja z mniejszym akumulatorem przyspiesza do 100 km/h w 5,2 s, z kolei ta z większym – w 4,9 s</strong> lub w 3,1 s przy wybraniu opcji Performance. I-Pace występuje tylko w jednej specyfikacji z baterią o pojemności 90 kWh. <strong>Rozpędza się do 100 km/h w 4,8 s</strong>, ustępując jedynie najszybszej wersji Modelu X.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"20070"><div class="imagecomp"><div class="imgcomp" data-label-before="" data-label-after=""><img src="https://i.wpimg.pl/730x0/m.autokult.pl/tesla-model-x-9-21c10c896be5c685.jpg" alt="" /><img src="https://i.wpimg.pl/730x0/m.autokult.pl/jaguar-i-pace-ev400-awd--96d2a9e.jpg" alt="" /></div><figcaption class="gallery__description"><p>Tesla Model X (z lewej) i Jaguar I-Pace (z prawej)</p><p class="article__source">(Fot. Materiały prasowe)</p></figcaption></div></figure><p class="graf-500">Porównanie <a href="https://autokult.pl/31243,elektryczna-kia-niro-ma-spory-zasieg-i-uniwersalny-wyglad-pytaniem-pozostaje-cena">zasięgów</a> obu aut jest problematyczne, ponieważ o ile Jaguar podaje dane według standardu <a href="https://autokult.pl/t/51214,wltp">WLTP</a>, Tesla używa amerykańskiego badania EPA. Jedynym sposobem na zestawienie liczb jest sięgnięcie po wyniki testu NEDC, które nie oddają rzeczywistych możliwości aut. W tym teście <strong>Model X z mniejszą baterią przejeżdża 417 km</strong>, zaś wersja z większą 565 km. <strong>Jaguar I-Pace</strong> według normy NEDC przejedzie na jednym ładowaniu <strong>540 km</strong>.</p><h2>Ceny</h2><p class="graf-750">Polska cena bazowej wersji wyposażeniowej <strong>Jaguara I-Pace'a to 354 900 zł</strong>. Tesla nie jest oficjalnie dostępna w Polsce, więc takie auto trzeba kupić za granicą. <strong>Model 75D kosztuje katalogowo 103 130 euro (ok. 444 tys. zł)</strong>, a wersja z pojemniejszą baterią – 122 680 euro (ok. 528 tys. zł). Najmocniejsza odmiana Performance kosztuje 157 080 euro (ok. 676 tys. zł). Warto zaznaczyć, że te ceny nie uwzględniają dofinansowania od niemieckiego rządu. Dla porównania, podstawowy I-Pace w Niemczech kosztuje 77 850 euro (ok. 335 tys. zł).</p><figure class="insert insert--size-m">
<cite><cite><var><var></var></var></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<figure class="insert insert--size-m insert__default--frame" data-block-id-"20069"><div class="imagecomp"><div class="imgcomp" data-label-before="" data-label-after=""><img src="https://i.wpimg.pl/730x0/m.autokult.pl/tesla-model-x-p90d-3-41ffe0a606c.jpg" alt="" /><img src="https://i.wpimg.pl/730x0/m.autokult.pl/jaguar-i-pace-ev400-awd--2d56f1a.jpg" alt="" /></div><figcaption class="gallery__description"><p>Tesla Model X (z lewej) i Jaguar I-Pace (z prawej)</p><p class="article__source">(Fot. Materiały prasowe)</p></figcaption></div></figure><p class="graf-500">Niewątpliwą zaletą jaguara jest polska sieć serwisowa. W przypadku tesli konieczne są wyprawy np. do Berlina, żeby tam dokonywać napraw gwarancyjnych czy przeglądów. Z kolei po stronie amerykańskiego auta nie można nie wymienić Superchargerów, czyli superszybkich <a href="https://autokult.pl/31580,kolejna-siec-marketow-stawia-ladowarki-dla-elektrykow-tak-to-powinno-wygladac">ładowarek</a> dostępnych tylko dla tych samochodów. Co prawda w Polsce na ten moment są tylko cztery sztuki, ale ich liczba będzie rosnąć.</p><h2>Różne filozofie</h2><p class="graf-500">Jest jeszcze jedna rzecz, o której trzeba pamiętać porównując te samochody. Oba powstały w inny sposób. Tesla to auto dla fanów <a href="https://autokult.pl/31567,rece-na-kierownicy-oczy-na-smartfonie-kierowcy-wykorzystuja-technologie-i-luke-w-prawie">technologii</a>, z kolei jaguar jest kierowany do tradycyjnych entuzjastów motoryzacji, którzy chcą spróbować przyszłości. Dlatego też Model X jest nafaszerowany nowoczesnymi rozwiązaniami, takimi jak automatycznie otwierane drzwi, podczas gdy I-Pace błyszczy w kwestii prowadzenia.</p><p class="graf-100">Poniżej znajdziecie wrażenia z jazdy zarówno Teslą Modelem X oraz Jaguarem I-Pace'em:</p><figure class="insert insert--size-m">
<cite><cite><strong><em></em></strong></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://autokult.pl/31302,tesla-model-x-p90d-jeszcze-nie-teraz">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.autokult.pl/dsc8930-9772f7fe9accfd18a543e5fb.jpg" alt="">			<h3>Tesla Model X P90D. Łatwo ją znienawidzić, jeszcze łatwiej pokochać</h3>
			<p>O elektrycznych autach Tesli słyszał każdy. Fani marki są bardziej lojalni niż ci stojący w kolejkach po nowe iPhone&#039;y. Sam jestem zafascynowany&hellip;</p>		</a>
	</div>        
</figure>
<figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://autokult.pl/31696,jaguar-i-pace-to-prawdziwy-kot-przekona-kazdego-a-mnie-oczarowal">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.autokult.pl/dsc09649-d19be11fbb4ddf71280c0a2.jpg" alt="">			<h3>Jaguar I-Pace to prawdziwy kot. Przekona każdego, a mnie oczarował</h3>
			<p>W Kalifornii musiało zagrzmieć. Nie z powodu burzy – tam się to rzadko zdarza. Jaguar wprowadza elektrycznego I-Pace&#039;a i nie ukrywa, że idzie po&hellip;</p>		</a>
	</div>        
</figure>
<!-- art-est-h-3572 --><!-- art-bl-no-14 --><!-- SslRep: 0.00013899803161621 ms -->
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://autokult.pl/u/232,michal-zielinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/232,michal-zielinski">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/dsc6415-e428b6ddf50749e31509597a.jpg" alt="Michał Zieliński"> 					Michał Zieliński
					</a>
				<div class="social-links social-links--author">
					<a href="https://facebook.com/GarazMajkiego" data-event-category="article-actions" data-event-action="author" data-event-label="https://facebook.com/GarazMajkiego" target="blank" rel="nofollow">Facebook</a>					<a href="http://twitter.com/mikeyziel" data-event-category="article-actions" data-event-action="author" data-event-label="http://www.facebook.com/" target="blank" rel="nofollow">Twitter</a>					<a href="http://instagram.com/mikeyziel" data-event-category="article-actions" data-event-action="author" data-event-label="http://instagram.com/mikeyziel" target="blank" rel="nofollow">Instagram</a>														</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://autokult.pl/31696,jaguar-i-pace-to-prawdziwy-kot-przekona-kazdego-a-mnie-oczarowal" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/31696,jaguar-i-pace-to-prawdziwy-kot-przekona-kazdego-a-mnie-oczarowal">Jaguar I-Pace to prawdziwy kot. Przekona każdego, a mnie oczarował</a>
					</li>
																									<li>
						<a href="https://autokult.pl/31688,jesli-masz-iphone-a-chcesz-miec-carplay-w-samochodzie-oto-wszystko-co-musisz-wiedziec" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/31688,jesli-masz-iphone-a-chcesz-miec-carplay-w-samochodzie-oto-wszystko-co-musisz-wiedziec">Jeśli masz iPhone&#039;a, chcesz mieć CarPlay w samochodzie. Oto wszystko, co musisz wiedzieć</a>
					</li>
																									<li>
						<a href="https://autokult.pl/31682,lepiej-inwestowac-w-stare-porsche-niz-grac-na-gieldzie-tak-mowia-niemieckie-banki" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/31682,lepiej-inwestowac-w-stare-porsche-niz-grac-na-gieldzie-tak-mowia-niemieckie-banki">Lepiej inwestować w stare porsche niż grać na giełdzie. Tak mówią niemieckie banki</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://autokult.pl/u/232,michal-zielinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/232,michal-zielinski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
															<article class="last-post-item">
									<a href="https://autokult.pl/31714,gratka-dla-wielbicieli-maserati-imponujaca-kolekcja-trafi-na-aukcje" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31714,gratka-dla-wielbicieli-maserati-imponujaca-kolekcja-trafi-na-aukcje"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/maserati-collection-1-eff8f5f71e.jpg" alt="Gratka dla wielbicieli Maserati. Imponująca kolekcja trafi na aukcję" /></a>
									<a href="https://autokult.pl/31714,gratka-dla-wielbicieli-maserati-imponujaca-kolekcja-trafi-na-aukcje" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31714,gratka-dla-wielbicieli-maserati-imponujaca-kolekcja-trafi-na-aukcje"><h3>Gratka dla wielbicieli Maserati. Imponująca kolekcja trafi na aukcję</h3></a>
								</article>
															<article class="last-post-item">
									<a href="https://autokult.pl/31713,zaslanianie-szyby-folia-jest-bez-sensu-nasz-eksperyment-obala-mit" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31713,zaslanianie-szyby-folia-jest-bez-sensu-nasz-eksperyment-obala-mit"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/37221198-193592622311314-507b983.jpg" alt="Zasłanianie szyby folią jest bez sensu. Nasz eksperyment obala mit" /></a>
									<a href="https://autokult.pl/31713,zaslanianie-szyby-folia-jest-bez-sensu-nasz-eksperyment-obala-mit" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31713,zaslanianie-szyby-folia-jest-bez-sensu-nasz-eksperyment-obala-mit"><h3>Zasłanianie szyby folią jest bez sensu. Nasz eksperyment obala mit</h3></a>
								</article>
													</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="31710" data-afa-slot-id="037"><cite><strong><var><var></var></var></strong></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <cite><strong><cite><em></em></cite></strong></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>

			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-31710">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Elektryczny%20SUV%20na%20dwa%20sposoby.%20Jaguar%20I-Pace%20staje%20w%20szranki%20z%20Tesl%C4%85%20Modelem%20X&body=https%3A%2F%2Fautokult.pl%2F31710%2Celektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautokult.pl%2F31710%2Celektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x&t=Elektryczny%20SUV%20na%20dwa%20sposoby.%20Jaguar%20I-Pace%20staje%20w%20szranki%20z%20Tesl%C4%85%20Modelem%20X" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Elektryczny%20SUV%20na%20dwa%20sposoby.%20Jaguar%20I-Pace%20staje%20w%20szranki%20z%20Tesl%C4%85%20Modelem%20X&url=https%3A%2F%2Fautokult.pl%2F31710%2Celektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fautokult.pl%2F31710%2Celektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x&media=https%3A%2F%2Fi.wpimg.pl%2FO%2F640x0%2Fm.autokult.pl%2Fteslajaguar-506779d121a33cc55967.png&description=Elektryczny%20SUV%20na%20dwa%20sposoby.%20Jaguar%20I-Pace%20staje%20w%20szranki%20z%20Tesl%C4%85%20Modelem%20X" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(31710)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [3]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-31710 .fb-like').replaceWith('<div class="fb-like" data-href="https://autokult.pl/31710,elektryczny-suv-na-dwa-sposoby-jaguar-i-pace-staje-w-szranki-z-tesla-model-x" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-31710')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												<figure class="insert insert--size-b">
<var><var><cite><cite></cite></cite></var></var><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<var><var><cite><var></var></cite></var></var><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://autokult.pl/t/108767,jaguar-i-pace">Jaguar I-Pace</a><a href="https://autokult.pl/t/50025,tesla">Tesla</a><a href="https://autokult.pl/t/51146,crossover-suv">Crossover / SUV</a><a href="https://autokult.pl/t/51167,premiera-w-latach-2010-2019">Premiera w latach 2010-2019</a><a href="https://autokult.pl/t/39,jaguar">Jaguar</a><a href="https://autokult.pl/t/108803,samochod-elektryczny">samochód elektryczny</a><a href="https://autokult.pl/t/50283,tesla-model-x">Tesla Model X</a><a href="https://autokult.pl/t/51163,elektryczny">Elektryczny</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/31696,jaguar-i-pace-to-prawdziwy-kot-przekona-kazdego-a-mnie-oczarowal"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/dsc09649-d19be11fbb4ddf71280c0a2.jpg" alt="Jaguar I-Pace to prawdziwy kot. Przekona każdego, a mnie oczarował"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/31696,jaguar-i-pace-to-prawdziwy-kot-przekona-kazdego-a-mnie-oczarowal">
										<h2>Jaguar I-Pace to prawdziwy kot. Przekona każdego, a mnie oczarował</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/31006,test-na-ojcostwo-jaguar-e-pace-d180-w-tatrach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/e-pace-29-2e7839c49241c28efce566.jpg" alt="Egzamin dojrzałości: Jaguar E-Pace D180 AWD w Tatrach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/31006,test-na-ojcostwo-jaguar-e-pace-d180-w-tatrach">
										<h2>Egzamin dojrzałości: Jaguar E-Pace D180 AWD w Tatrach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://mojmotoswiat.autokult.pl/27890,jaguar-f-pace-atak-na-tort"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/f-pace1-1bbdf675031c5063e1c06543.jpg" alt="Jaguar F-Pace i atak na tort"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://mojmotoswiat.autokult.pl/27890,jaguar-f-pace-atak-na-tort">
										<h2>Jaguar F-Pace i atak na tort</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/26202,jaguar-f-pace-zaprezentowany-przedpremierowo-na-wideo"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/jaguar-f-pace-1-229e044b7a639efc.jpg" alt="Jaguar F-Pace zaprezentowany przed premierą na filmie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/26202,jaguar-f-pace-zaprezentowany-przedpremierowo-na-wideo">
										<h2>Jaguar F-Pace zaprezentowany przed premierą na filmie</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/24146,jaguar-f-pace-brytyjski-crossover-od-2016-roku"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/12734072601454008052-2fdce5f81cb.jpg" alt="Jaguar F-Pace – brytyjski crossover od 2016 roku"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/24146,jaguar-f-pace-brytyjski-crossover-od-2016-roku">
										<h2>Jaguar F-Pace – brytyjski crossover od 2016 roku</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/27354,jaguar-f-pace-clr-f-od-lumma-design"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/000-3-eaba8107c2a463e9cbae68f8fe.jpg" alt="Jaguar F-PACE CLR F od Lumma Design"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/27354,jaguar-f-pace-clr-f-od-lumma-design">
										<h2>Jaguar F-PACE CLR F od Lumma Design</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/26864,jaguar-f-pace-ile-kosztuje-w-polsce"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/278279681803348589-82fe7-3b39d49.jpg" alt="Jaguar F-Pace - ile kosztuje w Polsce?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/26864,jaguar-f-pace-ile-kosztuje-w-polsce">
										<h2>Jaguar F-Pace - ile kosztuje w Polsce?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/25771,brytyjskie-suv-y-w-natarciu-bentley-bentayga-i-jaguar-f-pace"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/jaguar-c-x17-5188afdcc5fc2c9d20e.jpg" alt="Brytyjskie SUV-y w terenie – Bentley Bentayga i Jaguar F-PACE testowane na bezdrożach [aktualizacja]"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/25771,brytyjskie-suv-y-w-natarciu-bentley-bentayga-i-jaguar-f-pace">
										<h2>Brytyjskie SUV-y w terenie – Bentley Bentayga i Jaguar F-PACE testowane na bezdrożach [aktualizacja]</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-31710">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(31710)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://autokult.pl/u/232,michal-zielinski">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/dsc6415-e428b6ddf50749e31509597a.jpg" alt="Michał Zieliński"> 							Michał Zieliński
						</a>
					</section>
										<section class="author__desc">
																					<p>Każdy samochód może być fajny, byle miał jakąś historię. Swoją przygodę z motoryzacją zacząłem od Malucha, a marzeniem jest hangar wypchany zaskakująco tanimi wozami.</p>
								<br><a href="https://autokult.pl/u/232,michal-zielinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/232,michal-zielinski">Więcej moich artykułów »</a>
																			
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-31710" class="post-comments-body">
		
						<div id="comments-plugin-body-31710" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 3 komentarze
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(31710);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}
		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				API.runSlot(array[i])
			}
		}
		if(cb && typeof(cb) === 'function') {
			cb();
			return true
		} else {
			return false
		}
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}


		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/31714,gratka-dla-wielbicieli-maserati-imponujaca-kolekcja-trafi-na-aukcje">Gratka dla wielbicieli Maserati. Imponująca kolekcja trafi na aukcję</a>
						<a href="https://autokult.pl/31713,zaslanianie-szyby-folia-jest-bez-sensu-nasz-eksperyment-obala-mit">Zasłanianie szyby folią jest bez sensu. Nasz eksperyment obala mit</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/31648,sejm-przeglosowal-wyzsze-stawki-za-parkowanie-kierowcy-zaplaca-nawet-9-zl-za-godzine">Sejm przegłosował wyższe stawki za parkowanie. Kierowcy zapłacą nawet 9 zł za godzinę</a>
						<a href="https://autokult.pl/31624,jest-pomysl-by-rodzice-uczyli-jezdzic-samochodem-ekspert-zwraca-uwage-na-komplikacje">Jest pomysł, by rodzice uczyli jeździć samochodem. Ekspert zwraca uwagę na komplikacje</a>
						<a href="https://autokult.pl/31638,nowa-propozycja-unii-europejskiej-limitery-predkosci-nie-pojedziemy-szybciej-niz-pozwala-ograniczenie">Nowa propozycja Unii Europejskiej: limitery prędkości. Nie pojedziemy szybciej niż pozwala ograniczenie</a>
						<a href="https://autokult.pl/31671,diagnosci-dostali-zalecenia-odnosnie-silnikow-tdi-w-zamian-propozycja-by-nie-dawac-im-przegladu">Diagności dostali zalecenia odnośnie silników TDI. W zamian propozycja, by nie dawać im przeglądu</a>
						<a href="https://autokult.pl/31709,citro-n-saxo-polegl-w-spotkaniu-z-lamborghini-urusem-pierwsza-stluczka-na-polskich-drogach">Citroën saxo poległ w spotkaniu z lamborghini urusem. Pierwsza stłuczka na polskich drogach</a>
						<a href="https://autokult.pl/31686,100-tysiecy-kilometrow-polskim-junakiem-podroz-krzysztofa-pazury-trwa-od-1961-roku">100 tysięcy kilometrów polskim Junakiem. Podróż Krzysztofa Pazury trwa od 1961 roku</a>
						<a href="https://autokult.pl/31639,nowe-suzuki-jimny-to-miod-na-serce-milosnikow-offroadu-dostana-to-o-czym-nawet-nie-marzyli">Nowe Suzuki Jimny to miód na serce miłośników offroadu. Dostaną to, o czym nawet nie marzyli</a>
						<a href="https://autokult.pl/31659,nowe-oznakowanie-dystrybutorow-juz-na-polskich-stacjach-rewolucje-zaczal-orlen">Nowe oznakowanie dystrybutorów już na polskich stacjach. Rewolucję zaczął Orlen</a>
						<a href="https://autokult.pl/31642,koncept-abt-audi-rs6-e-jest-tak-szybki-ze-wygnie-ci-twarz-ponad-1000-km-robi-swoje">Koncept ABT Audi RS6-e jest tak szybki, że wygnie ci twarz. Ponad 1000 KM robi swoje</a>
						<a href="https://autokult.pl/31622,peugeot-508-zrobil-na-mnie-rewelacyjne-wrazenie-wapliwosci-budzi-cennik">Peugeot 508 zrobił na mnie rewelacyjne wrażenie. Wąpliwości budzi cennik</a>
						<a href="https://autokult.pl/31618,nowe-tablice-to-kolejny-bubel-nie-pasuja-do-mocowan">Nowe tablice to kolejny bubel. Nie pasują do mocowań</a>
						<a href="https://autokult.pl/31691,najbardziej-zaawansowane-911-chlodzone-powietrzem-singer-znow-zachwyca">Najbardziej zaawansowane 911 chłodzone powietrzem. Singer znów zachwyca</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://autokult.pl/blogs/">Blogi (84)</a></li>																	<li><a href="https://autokult.pl/c/3,testy-samochodow">Testy</a></li>
												<li><a href="https://autokult.pl/c/8,poradniki-i-mechanika">Poradniki</a></li>
												<li><a href="https://autokult.pl/c/6,samochody-uzywane">Używane</a></li>
												<li><a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a></li>
																												<li><a href="https://biznes.autokult.pl/">Flota &amp; Biznes</a>					
											          
				</ul>
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				
				<h3>REDAKTOR NACZELNY</h3>
				<p>Mariusz Zmysłowski</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Marcin Łobodziński</p>
				<p>Aleksander Ruciński</p>
				<p>Kamil Kobeszko</p>
				
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/autokult">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/AutokultWideo">youtube</a>				<a class="link-rss" href="https://autokult.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				<h3>BLOGERZY</h3>
				<ul>
					<li>Łukasz Jurek</li>
					<li>Paweł Powroźnik</li>
					<li>Wiktor Wiśniewski</li>
					<li>i inni...</li>
				</ul>
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@autokult.pl">redakcja@autokult.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Jutrzenki 137A
					<br>
					02-231 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://autokult.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://autokult.pl/posts-map/">Mapa artykułów</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Autokult.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	
			<cite><cite><strong><cite></cite></strong></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/autokult.pl\/30852,za-kierownica-noble-a-m600-ostatniego-analogowego-superauta":{"cc":"14","tc":"46"},"https:\/\/autokult.pl\/30917,mercedes-amg-e-63-s-4matic-sportowiec-z-dusza-muscle-cara":{"cc":"12","tc":"66"},"https:\/\/autokult.pl\/30538,w-poszukiwaniu-geniuszu-lamborghini-hurac-na-performante-test-przez-chwile-najszybszego-samochodu-na-ziemi":{"cc":"7","tc":"58"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\"><svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"25 30 100 100\" style=\"enable-background:new 0 0 150 150;\" xml:space=\"preserve\" width=\"240\" height=\"240\"><g><g><path class=\"adbfillcolor\" d=\"M75,44.9c-16.7,0-30.2,13.5-30.2,30.2s13.5,30.2,30.2,30.2s30.2-13.5,30.2-30.2C105.2,58.4,91.7,44.9,75,44.9z M75,100c-13.8,0-25-11.2-25-25s11.2-25,25-25s25,11.2,25,25S88.8,100,75,100z\"\/><g><path class=\"adbfillcolor\" d=\"M45.5,106.4C36.1,98.6,30.6,87,30.6,74.6c0-11.2,5.4-22.5,14.8-30.8l3.8,4.2C41,55.3,36.3,65,36.3,74.6c0,10.7,4.7,20.7,12.8,27.4L45.5,106.4z\"\/><\/g><g><path class=\"adbfillcolor\" d=\"M104.8,106.4l-3.6-4.4c8.1-6.8,12.8-16.7,12.8-27.4c0-9.6-4.7-19.3-12.9-26.6l3.8-4.2c9.4,8.4,14.8,19.6,14.8,30.8C119.6,87,114.2,98.5,104.8,106.4z\"\/><\/g><\/g><\/g><g><path class=\"adbfillcolor\" d=\"M66.4,77.9h-4.9l-1.1,3.8h-1.9l4.7-14.5h1.6l4.7,14.5h-1.9L66.4,77.9z M61.9,76.3h4l-2-6.6L61.9,76.3z\"\/><path class=\"adbfillcolor\" d=\"M71.4,81.7V67.2h3.5c1.7,0,3,0.5,3.9,1.6s1.4,2.6,1.4,4.5v2.4c0,1.9-0.5,3.4-1.4,4.5c-1,1-2.3,1.6-4.1,1.6L71.4,81.7L71.4,81.7z M73.2,68.7v11.4h1.5c1.3,0,2.2-0.4,2.8-1.1s0.9-1.8,0.9-3.3v-2.5c0-1.5-0.3-2.7-0.9-3.4s-1.5-1.1-2.7-1.1H73.2z\"\/><path class=\"adbfillcolor\" d=\"M89.3,78c0-0.7-0.2-1.3-0.6-1.7s-1.1-0.8-2.1-1.1s-1.8-0.7-2.3-1.2s-0.9-0.9-1.2-1.4c-0.3-0.5-0.4-1.1-0.4-1.8c0-1.2,0.4-2.1,1.2-2.8s1.8-1.1,3-1.1c0.9,0,1.6,0.2,2.3,0.6c0.7,0.4,1.2,0.9,1.5,1.6c0.4,0.7,0.5,1.4,0.5,2.2h-1.8c0-0.9-0.2-1.6-0.6-2.1s-1.1-0.7-1.9-0.7c-0.7,0-1.3,0.2-1.7,0.6c-0.4,0.4-0.6,1-0.6,1.7c0,0.6,0.2,1.1,0.7,1.5c0.4,0.4,1.1,0.8,2,1.1c1.4,0.5,2.5,1.1,3.1,1.7c0.6,0.7,0.9,1.6,0.9,2.7c0,1.2-0.4,2.1-1.1,2.8s-1.8,1.1-3.1,1.1c-0.8,0-1.6-0.2-2.3-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.7-0.6-1.4-0.6-2.3h1.8c0,0.9,0.3,1.6,0.8,2.1s1.2,0.7,2,0.7s1.4-0.2,1.8-0.6C89.1,79.3,89.3,78.7,89.3,78z\"\/><\/g><\/svg><article><div class=\"likeheader\">U\u017cytkowniku Adblocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Autokult.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-5', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('autokult.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"michal-zielinski","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":3715,"metric2":6,"metric3":0,"metric4":0,"metric5":3,"metric6":0,"metric7":1,"metric8":1,"metric9":3,"metric10":3,"metric11":12,"estimated_height":3572};
customData['contentGroup1'] = 'aktualnosci';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'michal-zielinski';customData['contentGroup4'] = '2018 Q3';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);

</script>
	
	
	
	<script src="https://s.autokult.pl/assets/js/frontend.js?v=157"></script>

																										<script>
									
										$.get("/next-posts/?oid=31710&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(31710, '8bb1dba84ade6413ea2f31bba9b1ffaa');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(31710);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	
	<!-- dd:desktop -->
</body>
</html>