<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Nowe znaki D-54 strefa czystego transportu - od kiedy, znaczenie, mandat | Autokult.pl</title>
<meta name="description" content="Od dnia 29 sierpnia 2018 roku w Polsce obowiązują dwa nowe znaki drogowe, które są pierwszym krokiem na drodze do oddzielenia pojazdów &quot;ekologicznych&quot; od tradycyjnych. Strefy czystego..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.autokult.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.autokult.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/js/jquery-1.8.3.min.js" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/js/frontend.js?v=160" as="script" crossorigin>
<link rel="canonical" href="https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny">
		
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - artykuły i wpisy blogerów" href="https://autokult.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy z blogów" href="https://autokult.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy" href="https://autokult.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny" title="Dwa nowe znaki dla ekostref. Wjedziesz tylko autem na prąd lub gaz ziemny" />
<link rel="alternate" type="text/xml+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny&format=xml" title="Dwa nowe znaki dla ekostref. Wjedziesz tylko autem na prąd lub gaz ziemny" />

<link rel="apple-touch-icon" href="https://s.autokult.pl/gfx/autokult/autokult_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.autokult.pl/gfx/autokult/autokult_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.autokult.pl/gfx/autokult/autokult_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.autokult.pl/gfx/autokult/autokult_icona_152_152.png"><link rel="shortcut icon" href="https://s.autokult.pl/gfx/autokult/favicon.ico">
<meta property="logo" content="https://s.autokult.pl/gfx/autokult/logo-autokult-ws.png">
<meta property="fb:app_id" content='114039648639211'>
<meta property="fb:pages" content="187599111337" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="187599111337">
<meta property="fb:pages" content="113079938745487">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg">		<meta property="og:title" content="Dwa nowe znaki dla ekostref. Wjedziesz tylko autem na prąd lub gaz ziemny">		<meta property="og:type" content="article">		<meta property="og:description" content="Od dnia 29 sierpnia 2018 roku w Polsce obowiązują dwa nowe znaki drogowe, które są pierwszym krokiem na drodze do oddzielenia pojazdów &quot;ekologicznych&quot; od tradycyjnych. Strefy czystego transportu mają pomóc właścicielom aut elektrycznych.">		<meta property="og:url" content="https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny">		<meta property="og:site_name" content="Autokult.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" />		<meta property="twitter:title" content="Dwa nowe znaki dla ekostref. Wjedziesz tylko autem na prąd lub gaz ziemny" />		<meta property="twitter:description" content="Od dnia 29 sierpnia 2018 roku w Polsce obowiązują dwa nowe znaki drogowe, które są pierwszym krokiem na drodze do oddzielenia pojazdów &quot;ekologicznych&quot; od tradycyjnych. Strefy czystego transportu mają pomóc właścicielom aut elektrycznych." />		<meta property="twitter:domain" content="autokult.pl" />		<meta property="twitter:site" content="@autokult" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg">
	<link rel="stylesheet" href="https://s.autokult.pl/assets/css/autokult-blomedia.css?v=20180808">

<script src="//s.autokult.pl/js/jquery-1.8.3.min.js"></script>
<script>
	var serviceRootDomain = 'autokult.pl';
	var serviceName = 'Autokult.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 346368;	var fbAppID = 114039648639211;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>


<script>
var wp_dot_addparams = {
    "cid": 32026,
    "ctype": "article",
    "cauthor": "Marcin Łobodziński",
    "ctags": "Prawo i przepisy",
    "ccategory": "Aktualności",
    "csource": "",
        "cdate": "2018-08-30",
    "csystem": "blomedia_autokult" 
};


var wp_cookie_info = false;
var wp_dot_type = '';
var wp_sn = 'nwm_autokult';
</script>

	<script>
					var wp_pp_gemius_identifier ='zPc7MqdLcLDxAqg9hfo5E4ZRLQUpdZr808Nh_Fqyo0v.X7';
			</script>


<script>
window.rekid = 235594;
window.breadcrumbsPath = 'aktualnosci';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'strongxemxcitexinsxixvarxbxsamp';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_autokult_desktop.js"></script><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235594]);
</script>

</head>
<body class="autokult">
	
		<strong><strong><cite><cite></cite></cite></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<strong><strong><em><cite></cite></em></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

					
				
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link">Powrót</a>
				<div class="main-header-small__brand">
			<a class="icon icon-autokult" href="https://autokult.pl">WP Autokult.pl</a>
											<span class="partner-area">Partner<br> serwisu: <a href="https://corto.www.wp.pl/as/BLO-bp_lead2.html" class="partner-area__link partner-area__link--bp">BP</a></span>
													</div>
				<div class="main-header-small__tools">
															<a href="https://moto.wp.pl/">Moto</a>
																		<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
																									<li>
						<a href="https://autokult.pl/c/3,testy-samochodow"> <span>Testy</span> <img data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/8,poradniki-i-mechanika"> <span>Poradniki i mechanika</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/poradniki_i_ mechanika.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/6,samochody-uzywane"> <span>Samochody używane</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/uzywane.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/108,historia"> <span>Historia</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/historia.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/"> <span>Aktualności</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/aktualnosci.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/biznes"> <span>Rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/products/"> <span>Katalog samochodów</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/katalog.svg" alt=""> </a>
					</li>
																				
										
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>
	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622">Ceneo</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="http://mojestypendium.pl/">Moje Stypendium</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>
	 
	
							
	
<div class="article-wrapper" 
	id="scrollpost-32026"
	data-post-oid="32026" 
	data-post-url="https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny"
	data-post-page=""
	data-post-author="Marcin Łobodziński" 
	data-post-source="" 
	data-post-date="2018-08-30" 
	data-comment-type="DISQUS" 
	data-comment-type-id="autokult" 
	data-comment-type-identifier="c9ea3077664ccf6504b7254f1a783a51" 
	data-comment-cnt="7" 
	data-postcategory="Aktualności" 
	data-topics="Prawo i przepisy" 
	data-post-gemius="" 
	data-stat-method="autokultScrollPostStat" 
	data-prev-post-url="https://autokult.pl/32025,uzywane-audi-a4-b5-w-pigulce-dwudziestoletnie-auto-wciaz-w-cenie"
	data-prev-post-title="Używane Audi A4 (B5) w pigułce. Dwudziestoletnie auto wciąż w cenie"
	data-ga-cg1="aktualnosci"
	data-ga-cg2="article-classic2"
	data-ga-cg3="marcin-lobodzinski"
	data-ga-cg4="2018 Q3"
	data-ga-author-trackname=""
			data-wpad-bunch-id="235594"
		data-stats="true"			>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Dwa nowe znaki dla ekostref. Wjedziesz tylko autem na prąd lub gaz ziemny</h1>
	
						
<span class="article__meta">
	<a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 	MARCIN ŁOBODZIŃSKI
	</a>
	
			&bull; <span title="30 sierpnia 2018">2 godziny temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(32026)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">7 komentarzy</a></span>
									
<p>Od dnia 29 sierpnia 2018 roku w Polsce obowiązują dwa nowe znaki drogowe, które są pierwszym krokiem na drodze do oddzielenia pojazdów "ekologicznych" od tradycyjnych. <a href="https://moto.wp.pl/nowy-znak-drogowy-na-wjazdach-do-stref-ekologicznych-za-zlamanie-przepisu-500-zl-mandatu-6236138940417665a" rel="nofollow">Strefy czystego transportu</a> mają pomóc właścicielom aut elektrycznych.</p>

		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" data-src="https://i.wpimg.pl/730x0/m.autokult.pl/dsc09028-ff9ffbb0437ecb4-f3d42f0.jpg" alt="" width="730" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			<span class="source">fot. Michał Zieliński</span>		</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<strong><cite><em><strong></strong></em></cite></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer align-center"><strong><strong><strong><ins></ins></strong></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
											<p class="graf-500">W Polsce obowiązują dwa nowe znaki pionowe: D-54 – "strefa czystego transportu" oraz D-55 – "koniec strefy czystego transportu". Do takich stref będą mogły wjeżdżać w godzinach od 9.00 do 17.00 tylko pojazdy <strong>elektryczne, wodorowe i napędzane CNG lub LNG</strong>. Wjazd innym rodzajem pojazdu należy poprzedzić opłatą ustaloną przez miasto, a w razie jej nieuiszczenia <strong>będzie grozi mandat do 500 zł.</strong> Maksymalna stawka za <strong>wjazd to 2,5 zł za godzinę i 25 zł za dobę</strong>.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 52.60%; width: 730px;"><picture alt="Tak wyglądają nowe znaki obowiązujące od 29 sierpnia"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/strefa-czystego-transpor-ab9b6f8.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/strefa-czystego-transpor-ab9b6f8.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.autokult.pl/strefa-czystego-transpor-ab9b6f8.jpg" alt="Tak wyglądają nowe znaki obowiązujące od 29 sierpnia" width="730" height="384"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Tak wyglądają nowe znaki obowiązujące od 29 sierpnia</p>

								</figcaption>
						<div class="items">
			<a href="https://m.autokult.pl/strefa-czystego-transpor-ab9b6f8,750,470,0,0.jpg" title="Tak wyglądają nowe znaki obowiązujące od 29 sierpnia" data-source=""></a>
		</div>
	</div>
</figure>


<p class="graf-250">Aby rozpoznać, czy konkretny pojazd może przebywać w strefie, jego użytkownik musi zaopatrzyć się w stosowną <a href="https://autokult.pl/31606,od-1-lipca-mialy-byc-naklejki-dla-elektrykow-to-polska-wiec-oczywiscie-ich-nie-ma">naklejkę</a>, a od 2020 roku takie pojazdy otrzymają inne tablice rejestracyjne.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://autokult.pl/31606,od-1-lipca-mialy-byc-naklejki-dla-elektrykow-to-polska-wiec-oczywiscie-ich-nie-ma">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.autokult.pl/nissan-leaf-10-8c715d8622f487669.jpg" alt="">			<h3>Od 1 lipca mieliśmy mieć naklejki dla elektryków. Nikt nie wie, kiedy i gdzie będą</h3>
			<p>Darmowe parkowanie, jazda po buspasach i bezpłatny wjazd do stref czystego transportu. Właściciele aut elektrycznych, wodorowych czy z LNG i CNG mieli bez&hellip;</p>		</a>
	</div>        
</figure>
<!-- art-est-h-1052 --><!-- art-bl-no-4 --><!-- SslRep: 0.00016689300537109 ms -->
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 					Marcin Łobodziński
					</a>
				<div class="social-links social-links--author">
					<a href="https://www.facebook.com/LobodzinskiMarcin" data-event-category="article-actions" data-event-action="author" data-event-label="https://www.facebook.com/LobodzinskiMarcin" target="blank" rel="nofollow">Facebook</a>																								</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>															<li>
						<a href="https://autokult.pl/32027,uzywane-audi-a4-b6-w-pigulce-ostatnie-takie-audi" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/32027,uzywane-audi-a4-b6-w-pigulce-ostatnie-takie-audi">Używane Audi A4 (B6) w pigułce. Ostatnie takie audi</a>
					</li>
																																			<li>
						<a href="https://autokult.pl/32025,uzywane-audi-a4-b5-w-pigulce-dwudziestoletnie-auto-wciaz-w-cenie" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/32025,uzywane-audi-a4-b5-w-pigulce-dwudziestoletnie-auto-wciaz-w-cenie">Używane Audi A4 (B5) w pigułce. Dwudziestoletnie auto wciąż w cenie</a>
					</li>
																									<li>
						<a href="https://autokult.pl/32008,bugatti-stworzone-do-jazdy-po-zakretach-divo-rozwija-predkosc-tylko-380-km-h" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/32008,bugatti-stworzone-do-jazdy-po-zakretach-divo-rozwija-predkosc-tylko-380-km-h">Bugatti stworzone do jazdy po zakrętach. Divo rozwija prędkość tylko 380 km/h</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
															<article class="last-post-item">
									<a href="https://autokult.pl/32029,lexus-odswiezyl-model-rc-co-sie-zmienilo-w-japonskim-coup" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/32029,lexus-odswiezyl-model-rc-co-sie-zmienilo-w-japonskim-coup"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/lexus-rc-facelift-4-bf625bcdfa81.jpg" alt="Lexus odświeżył model RC. Co się zmieniło w japońskim coupé?" /></a>
									<a href="https://autokult.pl/32029,lexus-odswiezyl-model-rc-co-sie-zmienilo-w-japonskim-coup" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/32029,lexus-odswiezyl-model-rc-co-sie-zmienilo-w-japonskim-coup"><h3>Lexus odświeżył model RC. Co się zmieniło w japońskim coupé?</h3></a>
								</article>
															<article class="last-post-item">
									<a href="https://autokult.pl/32028,nowy-kompakt-kody-juz-w-drodze-w-sieci-pojawila-sie-oficjalna-zapowiedz" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/32028,nowy-kompakt-kody-juz-w-drodze-w-sieci-pojawila-sie-oficjalna-zapowiedz"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/605af09f-180830-s-koda-v-b219aa6.jpg" alt="Nowy kompakt Škody już w drodze. W sieci pojawiła się oficjalna zapowiedź" /></a>
									<a href="https://autokult.pl/32028,nowy-kompakt-kody-juz-w-drodze-w-sieci-pojawila-sie-oficjalna-zapowiedz" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/32028,nowy-kompakt-kody-juz-w-drodze-w-sieci-pojawila-sie-oficjalna-zapowiedz"><h3>Nowy kompakt Škody już w drodze. W sieci pojawiła się oficjalna zapowiedź</h3></a>
								</article>
													</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="32026" data-afa-slot-id="037"><strong><cite><em><em></em></em></cite></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <strong><cite><strong><ins></ins></strong></cite></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>

			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-32026">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Dwa%20nowe%20znaki%20dla%20ekostref.%20Wjedziesz%20tylko%20autem%20na%20pr%C4%85d%20lub%20gaz%20ziemny&body=https%3A%2F%2Fautokult.pl%2F32026%2Cdwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautokult.pl%2F32026%2Cdwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny&t=Dwa%20nowe%20znaki%20dla%20ekostref.%20Wjedziesz%20tylko%20autem%20na%20pr%C4%85d%20lub%20gaz%20ziemny" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Dwa%20nowe%20znaki%20dla%20ekostref.%20Wjedziesz%20tylko%20autem%20na%20pr%C4%85d%20lub%20gaz%20ziemny&url=https%3A%2F%2Fautokult.pl%2F32026%2Cdwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fautokult.pl%2F32026%2Cdwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.autokult.pl%2Fdsc09028-ff9ffbb0437ecb4-f3d42f0.jpg&description=Dwa%20nowe%20znaki%20dla%20ekostref.%20Wjedziesz%20tylko%20autem%20na%20pr%C4%85d%20lub%20gaz%20ziemny" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(32026)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [7]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-32026 .fb-like').replaceWith('<div class="fb-like" data-href="https://autokult.pl/32026,dwa-nowe-znaki-dla-ekostref-wjedziesz-tylko-autem-na-prad-lub-gaz-ziemny" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-32026')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												<figure class="insert insert--size-b">
<em><em><strong><strong></strong></strong></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<em><em><strong><em></em></strong></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://autokult.pl/t/49983,prawo-i-przepisy">Prawo i przepisy</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29820,znaki-ostrzegawcze-typ-a-z-opisem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/istock-tarczas-6cdc8675a31ef9020.jpg" alt="Znaki ostrzegawcze (Typ A) z opisem"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29820,znaki-ostrzegawcze-typ-a-z-opisem">
										<h2>Znaki ostrzegawcze (Typ A) z opisem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29861,znaki-uzupelniajace-typ-f-z-opisem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/radoslaw-drozdzewski-ccb-afba73d.jpg" alt="Znaki uzupełniające (typ F) z opisem"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29861,znaki-uzupelniajace-typ-f-z-opisem">
										<h2>Znaki uzupełniające (typ F) z opisem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/28116,helsinki-chca-zakazu-ruchu-dla-prywatnych-aut"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/shutterstock-451056283-d1c6f3611.jpg" alt="Helsinki chcą zakazu ruchu dla prywatnych aut"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/28116,helsinki-chca-zakazu-ruchu-dla-prywatnych-aut">
										<h2>Helsinki chcą zakazu ruchu dla prywatnych aut</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/30549,jakich-zmian-w-przepisach-mozna-spodziewac-sie-w-2018-roku"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/mandat-5f717fcf29f1a8cef143118ed.jpg" alt="Jakich zmian w przepisach można spodziewać się w 2018 roku? Większość z nich i tak stoi pod znakiem zapytania"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/30549,jakich-zmian-w-przepisach-mozna-spodziewac-sie-w-2018-roku">
										<h2>Jakich zmian w przepisach można spodziewać się w 2018 roku? Większość z nich i tak stoi pod znakiem zapytania</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/25339,czy-czeka-nas-zakaz-samodzielnych-napraw-i-modyfikacji-wlasnych-aut"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/warsztat-podnosnik-a5a2f21ab7547.jpg" alt="Czy czeka nas zakaz samodzielnych napraw i modyfikacji własnych aut?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/25339,czy-czeka-nas-zakaz-samodzielnych-napraw-i-modyfikacji-wlasnych-aut">
										<h2>Czy czeka nas zakaz samodzielnych napraw i modyfikacji własnych aut?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/28690,niemcy-chca-zakazu-ruchu-dla-aut-spalinowych-od-2030-roku"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/2012-volkswagen-passat-t-5a48a9c.jpg" alt="Niemcy chcą zakazu sprzedaży dla aut spalinowych od 2030 roku"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/28690,niemcy-chca-zakazu-ruchu-dla-aut-spalinowych-od-2030-roku">
										<h2>Niemcy chcą zakazu sprzedaży dla aut spalinowych od 2030 roku</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/31108,warszawiacy-zmieniaja-taktyke-zle-zaparkowane-auta-dostaja-przypomnienia-o-przepisach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/img-2875-jpg-7b6fe3514da3af88a58.jpg" alt="Warszawiacy zmieniają taktykę. Na źle zaparkowanych autach przyklejają kartki z przepisami"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/31108,warszawiacy-zmieniaja-taktyke-zle-zaparkowane-auta-dostaja-przypomnienia-o-przepisach">
										<h2>Warszawiacy zmieniają taktykę. Na źle zaparkowanych autach przyklejają kartki z przepisami</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/28738,badanie-techniczne-po-terminie-dwa-razy-drozej-i-tylko-w-panstwowej-stacji-projekt-nowych-przepisow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/dsc0753-jpg-8d206f7b1e34-cc64f9c.jpg" alt="Badanie techniczne po terminie dwa razy drożej i tylko w państwowej stacji - projekt nowych przepisów"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/28738,badanie-techniczne-po-terminie-dwa-razy-drozej-i-tylko-w-panstwowej-stacji-projekt-nowych-przepisow">
										<h2>Badanie techniczne po terminie dwa razy drożej i tylko w państwowej stacji - projekt nowych przepisów</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-32026">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(32026)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://autokult.pl/u/26,marcin-lobodzinski">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 							Marcin Łobodziński
						</a>
					</section>
										<section class="author__desc">
																					<p>Pisze dla was poradniki eksploatacyjne i o samochodach używanych. Zafascynowany techniką, nie lubi samochodów koncepcyjnych, a jego koledzy twierdzą, że jest zbyt pragmatyczny. Patrząc na auto stara się je widzieć oczami potencjalnego klienta. Z wykształcenia mechanik i menedżer, z zawodu redaktor, a na co dzień miłośnik motoryzacji, który nie lubi płynąć z prądem. Zakochany po uszy w Hyundaiu i30 N.</p>
								<br><a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/LobodzinskiMarcin" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																				</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-32026" class="post-comments-body">
		
						<div id="comments-plugin-body-32026" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 7 komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(32026);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}
		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				API.runSlot(array[i])
			}
		}
		if(cb && typeof(cb) === 'function') {
			cb();
			return true
		} else {
			return false
		}
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}


		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/32029,lexus-odswiezyl-model-rc-co-sie-zmienilo-w-japonskim-coup">Lexus odświeżył model RC. Co się zmieniło w japońskim coupé?</a>
						<a href="https://autokult.pl/32028,nowy-kompakt-kody-juz-w-drodze-w-sieci-pojawila-sie-oficjalna-zapowiedz">Nowy kompakt Škody już w drodze. W sieci pojawiła się oficjalna zapowiedź</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/32006,motocykle-wsk-maja-szanse-wrocic-na-drogi-polska-legenda-z-silnikiem-125">Motocykle WSK mają szansę wrócić na drogi. Polska legenda z silnikiem 125</a>
						<a href="https://autokult.pl/31987,kierowcy-elektrykow-nie-musza-martwic-sie-fotoradarami-mandatu-nie-dostana">Kierowcy elektryków nie muszą martwić się fotoradarami. Mandatu nie dostaną</a>
						<a href="https://autokult.pl/32004,w-34-lata-przejechal-8-milionow-kilometrow-jedna-ciezarowka-teraz-ciagnik-stoi-w-muzeum">W 34 lata przejechał 8 milionów kilometrów jedną ciężarówką. Teraz ciągnik stoi w muzeum</a>
						<a href="https://autokult.pl/31960,podwyzka-placy-minimalnej-to-wyzsze-kary-za-brak-oc-przygladamy-sie-nowym-stawkom">Podwyżka płacy minimalnej to wyższe kary za brak OC. Przyglądamy się nowym stawkom</a>
						<a href="https://autokult.pl/31294,65-zlotych-za-oc-na-miesiac-nie-tylko-komisy-moga-korzystac-z-taniego-ubezpieczenia">65 złotych za OC na miesiąc. Nie tylko komisy mogą korzystać z taniego ubezpieczenia</a>
						<a href="https://autokult.pl/31962,w-warszawie-widziano-skradzione-lamborghini-aventadora-rozpoznasz-je-po-malowaniu">W Warszawie widziano skradzione lamborghini aventadora. Rozpoznasz je po malowaniu</a>
						<a href="https://autokult.pl/31972,ford-ranger-raptor-dla-europy-pod-maska-mocny-diesel">Ford Ranger Raptor dla Europy. Pod maską mocny diesel</a>
						<a href="https://autokult.pl/31963,wszystko-co-powinienes-wiedziec-o-nastepcy-avensisa-toyota-camry-od-2019-roku-bedzie-w-polsce">Wszystko, co powinieneś wiedzieć o następcy Avensisa. Toyota Camry od 2019 roku będzie w Polsce</a>
						<a href="https://autokult.pl/31961,za-ile-kupisz-lamborghini-w-polsce-sprawdzamy-czy-trzeba-wydac-milion">Za ile kupisz lamborghini w Polsce? Sprawdzamy, czy trzeba wydać milion</a>
						<a href="https://autokult.pl/32009,czy-to-najwiekszy-szczesciarz-na-n-rburgringu-daihatsu-cuore-cudem-sie-nie-przewrocilo">Czy to największy szczęściarz na Nürburgringu? Daihatsu cuore cudem się nie przewróciło</a>
						<a href="https://autokult.pl/31993,rosjanie-maja-narodowy-samochod-elektryczny-to-kalasznikow-cv-1">Rosjanie mają narodowy samochód elektryczny. To Kałasznikow CV-1</a>
						<a href="https://autokult.pl/31946,ostrzejsze-przepisy-w-niemczech-za-uzywanie-cb-radia-bedzie-grozic-mandat">Ostrzejsze przepisy w Niemczech. Za używanie CB radia będzie grozić mandat</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://autokult.pl/blogs/">Blogi (84)</a></li>																	<li><a href="https://autokult.pl/c/3,testy-samochodow">Testy</a></li>
												<li><a href="https://autokult.pl/c/8,poradniki-i-mechanika">Poradniki</a></li>
												<li><a href="https://autokult.pl/c/6,samochody-uzywane">Używane</a></li>
												<li><a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a></li>
																												<li><a href="https://biznes.autokult.pl/">Flota &amp; Biznes</a>					
											          
				</ul>
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				
				<h3>REDAKTOR NACZELNY</h3>
				<p>Mariusz Zmysłowski</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Marcin Łobodziński</p>
				<p>Aleksander Ruciński</p>
				<p>Kamil Kobeszko</p>
				
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/autokult">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/AutokultWideo">youtube</a>				<a class="link-rss" href="https://autokult.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				<h3>BLOGERZY</h3>
				<ul>
					<li>Łukasz Jurek</li>
					<li>Paweł Powroźnik</li>
					<li>Wiktor Wiśniewski</li>
					<li>i inni...</li>
				</ul>
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@autokult.pl">redakcja@autokult.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Jutrzenki 137A
					<br>
					02-231 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://autokult.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://autokult.pl/posts-map/">Mapa artykułów</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Autokult.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	
			<strong><strong><cite><strong></strong></cite></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/autokult.pl\/30852,za-kierownica-noble-a-m600-ostatniego-analogowego-superauta":{"cc":"15","tc":"46"},"https:\/\/autokult.pl\/30917,mercedes-amg-e-63-s-4matic-sportowiec-z-dusza-muscle-cara":{"cc":"12","tc":"66"},"https:\/\/autokult.pl\/30538,w-poszukiwaniu-geniuszu-lamborghini-hurac-na-performante-test-przez-chwile-najszybszego-samochodu-na-ziemi":{"cc":"7","tc":"58"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\"><svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"25 30 100 100\" style=\"enable-background:new 0 0 150 150;\" xml:space=\"preserve\" width=\"240\" height=\"240\"><g><g><path class=\"adbfillcolor\" d=\"M75,44.9c-16.7,0-30.2,13.5-30.2,30.2s13.5,30.2,30.2,30.2s30.2-13.5,30.2-30.2C105.2,58.4,91.7,44.9,75,44.9z M75,100c-13.8,0-25-11.2-25-25s11.2-25,25-25s25,11.2,25,25S88.8,100,75,100z\"\/><g><path class=\"adbfillcolor\" d=\"M45.5,106.4C36.1,98.6,30.6,87,30.6,74.6c0-11.2,5.4-22.5,14.8-30.8l3.8,4.2C41,55.3,36.3,65,36.3,74.6c0,10.7,4.7,20.7,12.8,27.4L45.5,106.4z\"\/><\/g><g><path class=\"adbfillcolor\" d=\"M104.8,106.4l-3.6-4.4c8.1-6.8,12.8-16.7,12.8-27.4c0-9.6-4.7-19.3-12.9-26.6l3.8-4.2c9.4,8.4,14.8,19.6,14.8,30.8C119.6,87,114.2,98.5,104.8,106.4z\"\/><\/g><\/g><\/g><g><path class=\"adbfillcolor\" d=\"M66.4,77.9h-4.9l-1.1,3.8h-1.9l4.7-14.5h1.6l4.7,14.5h-1.9L66.4,77.9z M61.9,76.3h4l-2-6.6L61.9,76.3z\"\/><path class=\"adbfillcolor\" d=\"M71.4,81.7V67.2h3.5c1.7,0,3,0.5,3.9,1.6s1.4,2.6,1.4,4.5v2.4c0,1.9-0.5,3.4-1.4,4.5c-1,1-2.3,1.6-4.1,1.6L71.4,81.7L71.4,81.7z M73.2,68.7v11.4h1.5c1.3,0,2.2-0.4,2.8-1.1s0.9-1.8,0.9-3.3v-2.5c0-1.5-0.3-2.7-0.9-3.4s-1.5-1.1-2.7-1.1H73.2z\"\/><path class=\"adbfillcolor\" d=\"M89.3,78c0-0.7-0.2-1.3-0.6-1.7s-1.1-0.8-2.1-1.1s-1.8-0.7-2.3-1.2s-0.9-0.9-1.2-1.4c-0.3-0.5-0.4-1.1-0.4-1.8c0-1.2,0.4-2.1,1.2-2.8s1.8-1.1,3-1.1c0.9,0,1.6,0.2,2.3,0.6c0.7,0.4,1.2,0.9,1.5,1.6c0.4,0.7,0.5,1.4,0.5,2.2h-1.8c0-0.9-0.2-1.6-0.6-2.1s-1.1-0.7-1.9-0.7c-0.7,0-1.3,0.2-1.7,0.6c-0.4,0.4-0.6,1-0.6,1.7c0,0.6,0.2,1.1,0.7,1.5c0.4,0.4,1.1,0.8,2,1.1c1.4,0.5,2.5,1.1,3.1,1.7c0.6,0.7,0.9,1.6,0.9,2.7c0,1.2-0.4,2.1-1.1,2.8s-1.8,1.1-3.1,1.1c-0.8,0-1.6-0.2-2.3-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.7-0.6-1.4-0.6-2.3h1.8c0,0.9,0.3,1.6,0.8,2.1s1.2,0.7,2,0.7s1.4-0.2,1.8-0.6C89.1,79.3,89.3,78.7,89.3,78z\"\/><\/g><\/svg><article><div class=\"likeheader\">U\u017cytkowniku Adblocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Autokult.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-5', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('autokult.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"marcin-lobodzinski","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":658,"metric2":1,"metric3":0,"metric4":0,"metric5":0,"metric6":0,"metric7":1,"metric8":1,"metric9":7,"metric10":35,"metric11":3,"estimated_height":1052};
customData['contentGroup1'] = 'aktualnosci';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'marcin-lobodzinski';customData['contentGroup4'] = '2018 Q3';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);

</script>
	
	
	
	<script src="https://s.autokult.pl/assets/js/frontend.js?v=160"></script>

																										<script>
									
										$.get("/next-posts/?oid=32026&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(32026, '31ab5f0cb7c79af429929554dd5691c8');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(32026);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	
	<!-- dd:desktop -->
</body>
</html>