<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie! | Autokult.pl</title>
<meta name="description" content="45 komentarzy &bull; Pewnie nie raz czytałeś ogłoszenie sprzedaży samochodu idealnego, bezwypadkowego, w którym nie ma niczego do zrobienia. Obejrzenie na żywo wiązało się z rozczarowaniem? A czy zdajesz sobie..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://a.wpimg.pl" />
<link rel="preconnect" href="https://s.autokult.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//a.wpimg.pl" />
<link rel="dns-prefetch" href="//s.autokult.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//rek.www.wp.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//a.wpimg.pl/a/i/stg/wpjslib-core.js" as="script">
<link rel="preload" href="//s.autokult.pl/assets/js/frontend.js?v=126" as="script">
<link rel="canonical" href="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie">
		
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - artykuły i wpisy blogerów" href="https://autokult.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy z blogów" href="https://autokult.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy" href="https://autokult.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie" title="Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!" />
<link rel="alternate" type="text/xml+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie&format=xml" title="Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!" />

<link rel="apple-touch-icon" href="https://s.autokult.pl/gfx/autokult/autokult_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.autokult.pl/gfx/autokult/autokult_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.autokult.pl/gfx/autokult/autokult_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.autokult.pl/gfx/autokult/autokult_icona_152_152.png"><link rel="shortcut icon" href="https://s.autokult.pl/gfx/autokult/favicon.ico">
<meta property="logo" content="https://s.autokult.pl/gfx/autokult/logo-autokult-ws.png">
<meta property="fb:app_id" content='114039648639211'>
<meta property="fb:pages" content="187599111337" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="187599111337">
<meta property="fb:pages" content="113079938745487">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg">		<meta property="og:title" content="Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!">		<meta property="og:type" content="article">		<meta property="og:description" content="Pewnie nie raz czytałeś ogłoszenie sprzedaży samochodu idealnego, bezwypadkowego, w którym nie ma niczego do zrobienia. Obejrzenie na żywo wiązało się z rozczarowaniem? A czy zdajesz sobie sprawę, że może się również wiązać z odszkodowaniem?">		<meta property="og:url" content="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie">		<meta property="og:site_name" content="Autokult.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" />		<meta property="twitter:title" content="Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!" />		<meta property="twitter:description" content="Pewnie nie raz czytałeś ogłoszenie sprzedaży samochodu idealnego, bezwypadkowego, w którym nie ma niczego do zrobienia. Obejrzenie na żywo wiązało się z rozczarowaniem? A czy zdajesz sobie sprawę, że może się również wiązać z odszkodowaniem?" />		<meta property="twitter:domain" content="autokult.pl" />		<meta property="twitter:site" content="@autokult" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg">
		<style>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</style>
	
<script>
	var serviceRootDomain = 'autokult.pl';
	var serviceName = 'Autokult.pl';
	var liveFyreSiteId = 346368;	var fbAppID = 114039648639211;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>


<script>
var wp_dot_addparams = {
    "cid": 30758,
    "ctype": "article",
    "cauthor": "Marcin Łobodziński",
    "ctags": "Prawo i przepisy,Poradniki",
    "ccategory": "Poradniki i mechanika",
    "csource": "",
        "cdate": "2018-02-05" 
};


var wp_cookie_info = false;
var wp_dot_type = '';
var wp_sn = 'nwm_autokult';
</script>

	<script>
					var wp_pp_gemius_identifier ='zPc7MqdLcLDxAqg9hfo5E4ZRLQUpdZr808Nh_Fqyo0v.X7';
			</script>


<script>
window.rekid = 233764;
window.breadcrumbsPath = 'poradniki-i-mechanika';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'strongxsampxcitexemxbxinsxvarxi';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_autokult_desktop.js"></script><script src="//a.wpimg.pl/a/i/stg/wpjslib-core.js" id="wpjslib"></script>
<script>
gafAPI.addSiteEnv('herringSegments', window.herringSegments);
gafAPI.loadAndRunBunch([233764]);
</script>

</head>
<body class="autokult">
	
		
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link">Powrót</a>
				<div class="main-header-small__brand">
			<a class="icon icon-autokult" href="https://autokult.pl">WP Autokult.pl</a>
											<span class="partner-area">Partner<br> serwisu: <a href="https://corto.www.wp.pl/as/BLO-bp_lead2.html" class="partner-area__link partner-area__link--bp">BP</a></span>
													</div>
				<div class="main-header-small__tools">
															<a href="https://moto.wp.pl/">Moto</a>
																		<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
																									<li>
						<a href="https://autokult.pl/c/3,testy-samochodow"> <span>Testy</span> <img data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/8,poradniki-i-mechanika"> <span>Poradniki i mechanika</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/poradniki_i_ mechanika.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/6,samochody-uzywane"> <span>Samochody używane</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/uzywane.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/108,historia"> <span>Historia</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/historia.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/"> <span>Aktualności</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/aktualnosci.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/biznes"> <span>Rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://forum.autokult.pl/"> <span>Forum</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/forum.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/products/"> <span>Katalog samochodów</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/katalog.svg" alt=""> </a>
					</li>
																				
										
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>
	<a href="javascript:void(0)" class="btn btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://wp.tv/">WP.tv</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="http://www.biztok.pl/">BizTok</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT 2016</a>
					</li>
					<li>
						<a href="https://podatki.wp.pl/">Podatki</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
					<li>
						<a href="https://ubezpieczenia.wp.pl/">Ubezpieczenia </a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
					<li>
						<a href="http://czat.wp.pl/">Czaty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="http://dladzieci.pl/">Dla dzieci</a>
					</li>
					<li>
						<a href="http://dzieci.pl/">Dla rodziców</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622">Ceneo</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="http://mojestypendium.pl/">Moje Stypendium</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://ogloszenia.wp.pl/">Ogłoszenia</a>
					</li>
					<li>
						<a href="http://casino.wp.pl/zabawa/index_gry.php?lssg">Saloon gier</a>
					</li>
					<li>
						<a href="http://foto.wp.pl/">wpFoto</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>
	 
	
							



				
	


<div class="article-wrapper" 
	id="scrollpost-30758"
	data-post-oid="30758" 
	data-post-url="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie"
	data-post-page=""
	data-post-author="Marcin Łobodziński" 
	data-post-source="" 
	data-post-date="2018-02-05" 
	data-comment-type="DISQUS" 
	data-comment-type-id="autokult" 
	data-comment-type-identifier="31cf31329070da5d5a9426c3f58c41aa" 
	data-comment-cnt="45" 
	data-postcategory="Poradniki i mechanika" 
	data-topics="Prawo i przepisy,Poradniki" 
	data-post-gemius="" 
	data-stat-method="autokultScrollPostStat"
	data-post-header-title="Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!"
	data-prev-post-url="https://autokult.pl/30756,downsizing-la-ferrari-jak-maranello-pogodzilo-sie-z-turbo-30-lat-temu"
	data-prev-post-title="Downsizing à la Ferrari: jak Maranello pogodziło się z turbo… 30 lat temu"
	data-ga-cg1="poradniki-i-mechanika"
	data-ga-cg2="article"
	data-ga-cg3="marcin-lobodzinski"
	data-ga-cg4="2018 Q1"
	data-ga-author-trackname=""
			data-wpad-bunch-id="233764"
		data-stats="true"			>
	
		<div id="slalt03"></div>
		
			
		
		
		<div class="content-wrapper adsize_content">
			
						
			<!-- awLCStart -->
			<article class="article main-article">
				<header class="article__header">
					<h1>Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!</h1>
						
<span class="article__meta">
	<a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 	MARCIN ŁOBODZIŃSKI
	</a>
	
			&bull; <span title="5 lutego 2018">19 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(30758)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">45 komentarzy</a></span>								
<p>Pewnie nie raz czytałeś ogłoszenie sprzedaży samochodu idealnego, <a href="https://autokult.pl/29507,jak-sprawdzic-czy-uzywane-auto-jest-bezwypadkowe">bezwypadkowego</a>, w którym nie ma niczego do zrobienia. Obejrzenie na żywo wiązało się z rozczarowaniem? A czy zdajesz sobie sprawę, że może się również wiązać z odszkodowaniem?</p>

		
					<div class="top-box top-box--m">
													<div class="article__header-picture">
								
								<div class="ratio-box" style="padding-bottom: 52.19%; width: 730px;"><picture alt="Oglądasz używane auto i okazuje się, że sprzedawca kłamał? Należy ci się zwrot kosztów podróży!"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" data-src="https://i.wpimg.pl/730x0/m.autokult.pl/pap-20060319-0a9-5d4cc839638036a.jpg" alt="Oglądasz używane auto i okazuje się, że sprzedawca kłamał? Należy ci się zwrot kosztów podróży!" width="730" height="381"/></picture></div>																							</div>
							  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Oglądasz używane auto i okazuje się, że sprzedawca kłamał? Należy ci się zwrot kosztów podróży! <span class="source">(fot. PAP / Andrzej Grygiel)</span>					</p>
	</figcaption>
											</div>
									</header>
	
	<figure class="insert insert--top-offer align-center insert--size-xl"><strong><strong><strong><em></em></strong></strong></strong></figure>

	
			
		<figure class="insert insert--size-s insert__default block--far-left insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 					Marcin Łobodziński
					</a>
				<div class="social-links social-links--author">
					<a href="https://www.facebook.com/LobodzinskiMarcin" data-event-category="article-actions" data-event-action="author" data-event-label="https://www.facebook.com/LobodzinskiMarcin" target="blank" rel="nofollow">Facebook</a>																								</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>															<li>
						<a href="https://autokult.pl/28175,co-to-jest-polisa-mini-ac" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/28175,co-to-jest-polisa-mini-ac">Co to jest polisa mini AC? Prosty sposób na niedrogie ubezpieczenie auta</a>
					</li>
																									<li>
						<a href="https://autokult.pl/30763,ford-ka-w-nowej-odslonie-lifting-rok-po-premierze" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/30763,ford-ka-w-nowej-odslonie-lifting-rok-po-premierze">Ford Ka+ w nowej odsłonie. Lifting rok po premierze</a>
					</li>
																									<li>
						<a href="https://autokult.pl/30761,wiemy-kiedy-ford-pokaze-nowego-focusa-premiery-nie-bedzie-w-genewie" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/30761,wiemy-kiedy-ford-pokaze-nowego-focusa-premiery-nie-bedzie-w-genewie">Wiemy, kiedy Ford pokaże nowego Focusa. Premiery nie będzie w Genewie</a>
					</li>
																									<li>
						<a href="https://autokult.pl/30759,15-letnia-gwarancja-na-samochod-tak-ale-na-supersamochod" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/30759,15-letnia-gwarancja-na-samochod-tak-ale-na-supersamochod">15-letnia gwarancja na samochód? Tak, ale na supersamochód</a>
					</li>
																																			<li>
						<a href="https://autokult.pl/30757,nowy-mercedes-klasy-a-dynamiczniejszy-i-przestronniejszy-nowa-definicja-kompaktu-premium" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/30757,nowy-mercedes-klasy-a-dynamiczniejszy-i-przestronniejszy-nowa-definicja-kompaktu-premium">Nowy Mercedes Klasy A - dynamiczniejszy i przestronniejszy. Nowa definicja kompaktu premium</a>
					</li>
																			</ol>
				<a class="btn btn-more" href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>	
		
			
						
																			
<figure class="insert insert--size-s block--far-right">
<strong><cite><samp><samp></samp></samp></cite></strong>
</figure>
<p class="graf-250">Zakup <a href="https://autokult.pl/c/6,samochody-uzywane">używanego samochodu</a> zawsze wiąże się z jakąś przygodą, ale i ze stresem. Również z wieloma kompromisami, a jednym z nich jest ograniczanie poszukiwań do okolicy, w której się mieszka.</p><p class="graf-500">Z dużą ostrożnością podchodzi się do dalszych wyjazdów, a w szczególności do tzw. <a href="https://autokult.pl/t/49962,sztuczki-handlarzy-samochodow">handlarzy</a>, rozumianych zarówno jako prywatnych importerów jak i właścicieli autokomisów. Nie ufamy im, choć z założenia są to przedsiębiorcy, więc teoretycznie to im bardziej powinniśmy ufać.</p><p class="graf-750">Niestety <strong>oszustwa w branży sprzedaży aut używanych to codzienność</strong>, zwłaszcza gdy dotyczy to właśnie tzw. handlarzy. Są oni doświadczeni i potrafią sprytnie oszukać klienta. Najlepszym potencjalnym nabywcą jest zaś taki, który przyjedzie obejrzeć samochód z daleka. Jedzie z zamiarem <a href="https://autokult.pl/29457,jak-kupic-samochod-uzywany-poradnik-dla-poczatkujacego">zakupu</a>, auta, a nie tylko jego obejrzenia. Bo któż chce jechać 300&ndash;500 km tylko po to, by zobaczyć auto. Czas i pieniądze na to poświęcone sprawiają, że trudniej zrezygnować z podjęcia decyzji o zakupie. Handlarze doskonale o tym wiedzą.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link article-short__no_image" href="https://autokult.pl/29457,jak-kupic-samochod-uzywany-poradnik-dla-poczatkujacego">
						<h3>Jak kupić samochód używany&hairsp;&mdash;&hairsp;poradnik dla początkującego</h3>
			<p>Zakup samochodu używanego to zawsze dość duże przedsięwzięcie, które rozpoczyna się przeszukiwaniem ogłoszeń, a kończy podpisaniem umowy. Sporo&hellip;</p>		</a>
	</div>        
</figure>
<figure class="insert insert--size-m align-center">
<strong><strong><samp><samp></samp></samp></strong></strong>
</figure>
<p class="graf-500">Czy mieliście w życiu taką sytuację, że pojechaliście gdzieś daleko po auto używane i choć nie spełniło do końca waszych oczekiwań, to i tak je kupiliście, bo już sporo na to poświęciliście? Czy może oględziny zniechęciły was do zakupu i z wielkim żalem wracaliście do domu, tracąc czas i pieniądze na dojazd?</p><p class="graf-500">Co prawda czasu nikt wam nie zwróci, ale co do pieniędzy nie jest wcale tak źle, jak mogłoby się wydawać. Należy wam się przynajmniej <strong>zwrot za paliwo w sytuacji, gdy zapewnienia sprzedawcy zupełnie odbiegały od stanu rzeczywistego</strong>. Bo jeśli zapewniał o bezkolizyjności, oryginalnym lakierze, braku korozji czy pełnej sprawności mechanicznej, a okazało się to nieprawdą, to was zwyczajnie oszukał.</p><p class="graf-500">Okazuje się, że poza kodeksem cywilnym, gdzie jest mowa m.in. o konieczności naprawienia szkody, są również inne przepisy, które w omawianym zakresie dotyczą właśnie handlarzy, czyli przedsiębiorców, prowadzących działalność polegającą na handlu samochodami.</p><p class="graf-500">&mdash;&hairsp;Przedstawione zagadnienie można, o ile dotyczy relacji pomiędzy konsumentem a przedsiębiorcą, rozpatrywać na gruncie przepisów ustawy o przeciwdziałaniu nieuczciwym praktykom rynkowym. – twierdzi zapytany o opinię na ten temat Dawid Skrzypczyk z kancelarii prawnej Omega.</p><figure class="insert insert--size-s block--far-left">

	
	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-6523315197642632";
	google_ad_slot = "2142508356";
	google_ad_width = 300;
	google_ad_height = 600;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	

</figure>
<figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Jak prawidłowo przewozić dzieci w samochodzie?</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2001446" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-250">&mdash;&hairsp;Zgodnie z art. 4 ust. 2 ustawy o przeciwdziałaniu nieuczciwym praktykom rynkowym (dalej u.p.n.p.r.), za nieuczciwą praktykę rynkową uznaje się w szczególności wprowadzanie w błąd– dodaje.</p><p class="graf-500">&mdash;&hairsp;W dalszej części ustawy wymieniono przykłady nieuczciwych praktyk polegających na działaniu wprowadzającym w błąd. Wskazano, że nieuczciwą praktyką rynkową jest na przykład podawanie nieprawdziwych informacji, mogących dotyczyć cech produktu (…) jeżeli działanie to w jakikolwiek sposób powoduje lub może powodować podjęcie przez przeciętnego konsumenta decyzji dotyczącej umowy, której inaczej by nie podjął.</p><p class="graf-250">&mdash;&hairsp;Prezentacja towaru, np. z użyciem nieprawdziwych lub nierzetelnych fotografii, może stanowić jedną z okoliczności uzasadniających uznanie zachowania przedsiębiorcy za działanie wprowadzające w błąd.</p><p class="graf-500">Co rozumiemy przez decyzję dotyczącą umowy podjętą przez konsumenta? Już sam wyjazd w celu dokonania transakcji nie tylko świadczy o podjęciu decyzji, ale jest wyraźnym działaniem mającym na celu dokonanie transakcji, nawet jeżeli transakcja nie zostanie dokonana. Przedsiębiorca jest za to odpowiedzialny.</p><figure class="insert insert--size-m align-center" style="padding-top: 12px; overflow: hidden;"><strong><strong><cite><em></em></cite></strong></strong></figure>
<p class="graf-100">Jak czytamy w Wyroku Sądu Apelacyjnego w Warszawie z 5 lutego 2013 r., sygn. akt VI ACa 1021/12:</p><p class="graf-500">"<strong>Decyzja dotycząca umowy dotyczy zatem także sytuacji, gdy konsument "przymierza się" do zawarcia umowy</strong>, a do jej zawarcia nie dochodzi. Można w pewnym uproszczeniu powiedzieć, że decyzja konsumenta dotycząca umowy obejmuje każdą decyzję konsumenta podejmowaną pod wpływem jakiegokolwiek impulsu prawnego (np. obietnicy gwarancji) lub faktycznego (np. koloru samochodu), bez względu na to, czy finalnie dojdzie do zawarcia umowy".</p><p class="graf-250">Podobne stanowisko miał Sąd Ochrony Konkurencji i Konsumentów w wyroku z 26 października 2009 r., sygn. akt XVII Ama 68/08, który stwierdził:</p><p class="graf-500">"Opierając się na doświadczeniu życiowym nie można uznać, żeby zainteresowanie się ofertą, a tym bardziej udanie się do punktu sprzedaży, nie było połączone z decyzją konsumenta, co do tego, czy dokona zakupu. Ani czynność zapoznawania się z ofertą, ani wizyta w punkcie sprzedaży, zdaniem Sądu, sama w sobie nie jest czynnością dostatecznie atrakcyjną, aby wykonywać ją bez zamiaru zawarcia umowy”.</p><figure class="insert insert--size-m align-center"><strong><strong><em><strong></strong></em></strong></strong></figure>
<p class="graf-750">W powyższych wyrokach wyraźnie widać, że sprzedawca&hairsp;&mdash;&hairsp;będący przedsiębiorcą&hairsp;&mdash;&hairsp;winien jest strat, jakie poniesie konsument, poświęcając swój czas i środki w celu zapoznania się z ofertą, jeżeli będzie ona niezgodna z rzeczywistym stanem. Rzecz jasna kupujący nie może rozliczać dokładnie sprzedawcy ze wszystkiego, a oczywiste jest, że w handlu posługujemy się szeroko rozumianą reklamą. Nie ma jednak żadnego uzasadnienia wprowadzenie klienta w błąd. Potwierdził to w wyroku Sąd Apelacyjny w Warszawie, wydający wyrok 22 marca 2017 r., sygn. akt VI ACa 1863/15:</p><p class="graf-500">"Uwaga i ostrożność konsumenta zakładają, że ma on świadomość, iż nie zawsze przekaz reklamowy będzie całkowicie zgodny z rzeczywistością, co pozwala na posługiwanie się w reklamie przesadą, ale <strong>w żaden sposób nie uzasadnia posługiwania się informacjami nieprawdziwymi.</strong>”</p><h2>Oglądasz nie taki samochód, jak zapewniał sprzedawca? Należy ci się zwrot poniesionych kosztów!</h2><p class="graf-750">&mdash;&hairsp;Działanie przedsiębiorcy polegające na <strong>rozpowszechnianiu nieprawdziwych informacji</strong> odnośnie towaru (wprowadzające w błąd), <strong>spowodowało podjęcie przez konsumenta decyzji o chęci zakupu</strong> towaru, a w konsekwencji <strong>poniesienie przez konsumenta kosztów</strong> dojazdu celem zakupu tego towaru (chociaż do zakupu ostatecznie nie doszło), których to <strong>kosztów konsument nie poniósłby, gdyby znał prawdziwe cechy towaru</strong>, gdyż wówczas w ogóle nie byłby zainteresowany jego kupnem i nie pojechałby dokonać zakupu. – tłumaczy Dawid Skrzypczyk.</p><p class="graf-750">Sytuacja, jaką zna wielu. Dzwonicie do handlarza i wypytujecie o podstawowe rzeczy, takie jak przebieg, stan techniczny oraz to, czy auto brało udział w jakiejś kolizji. Handlarz zapewnia was, że wszystko jest w porządku. Przyjeżdżacie na miejsce i okazuje się, że nie mówił prawdy. Opony nadają się do wymiany, pali się kontrolka silnika, auto jest malowane, choć miało nie być. Ewentualnie podczas sprawdzania samochodu w serwisie okazuje się, że naprawienie wszystkich usterek kosztuje sporo pieniędzy. Zostaliście oszukani!</p><figure class="insert insert--size-m align-center"><strong><strong><em><samp></samp></em></strong></strong></figure>
<p class="graf-500">Nie wzięlibyście wolnego, nie pojechalibyście na miejsce, gdybyście zostali właściwie poinformowani o stanie faktycznym, a przedsiębiorca nie może się tłumaczyć tym, że auto tak naprawdę nie jest jego, bo to komis i nie do końca zna stan techniczny. <strong>Dlaczego to wy macie płacić za to, że zostaliście oszukani?</strong> Nie ma absolutnie żadnych wątpliwości co do tego, że istnieje związek przyczynowy pomiędzy waszą stratą majątku w wysokości kosztów dojazdu, a nieuczciwym zachowaniem przedsiębiorcy.</p><p class="graf-750">Oczywiste jest, że aby domagać się rekompensaty, <strong>należy mieć mocne dowody na nieuczciwą praktykę handlarza</strong> oraz na to, że rzeczywiście ponieśliście koszty dojazdu. Takimi dowodami może być kopia treści ogłoszenia oraz wymiana korespondencji czy to SMS czy e-mail. Teraz już wiecie, dlaczego handlarze wyraźnie zaznaczają w ogłoszeniach "nie odpowiadam na SMS i e-mail”? Nawet mając taką treść, handlarz może się bronić twierdząc, że miał coś innego na myśli lub podana informacja nie jest nieuczciwą praktyką. Jednak tutaj prawo stoi po stronie konsumenta.</p><p class="graf-750">&mdash;&hairsp;Należy zauważyć, że zgodnie z brzmieniem art. 13 u.p.n.p.r., <strong>ciężar dowodu, że dana praktyka rynkowa nie stanowi nieuczciwej praktyki wprowadzającej w błąd spoczywa na przedsiębiorcy</strong>, któremu zarzuca się stosowanie nieuczciwej praktyki rynkowej. Dzięki tej regulacji <strong>konsument nie musi wykazywać, że działanie przedsiębiorcy wprowadzające go w błąd stanowiło nieuczciwą praktykę rynkową</strong>, lecz to przedsiębiorca winien udowodnić, że tak nie było. Tym niemniej, biorąc pod uwagę okoliczność, że przedsiębiorca może bronić się w procesie przed odpowiedzialnością, z ostrożności procesowej, <strong>konsument i tak powinien starać się wykazać dopuszczenie się przez przedsiębiorcę stosowania nieuczciwej praktyki rynkowej</strong> wprowadzającej w błąd.</p><p class="graf-750">&mdash;&hairsp;Wydaje się zatem, że można rozważyć <strong>odpowiedzialność odszkodowawczą przedsiębiorcy</strong>, którego wprowadzające w błąd działanie spowodowało, że konsument poniósł niepotrzebnie koszty podróży w celu zakupu towaru – podsumowuje prawnik. I dodaje jeszcze&hairsp;&mdash;&hairsp;Na koniec zauważyć należy, że w razie wątpliwości lub problemów, konsument może zwrócić się o pomoc nie tylko do prawnika, ale też do rzecznika konsumentów, który na podstawie art. 42 ustawy o ochronie konkurencji i konsumentów, może m.in. udzielić bezpłatnej porady i informacji prawnej, czy też wytoczyć powództwo na rzecz konsumenta.</p><figure class="insert insert--size-m align-center"><strong><strong><em><cite></cite></em></strong></strong></figure>
<p class="graf-500">O opinię na ten temat zapytałem jeszcze zaprzyjaźnionego prawnika, specjalistę od kwestii prawnych związanych z zakupem samochodu Oskara Możdżynia. Nie każdy sprzedawca jest bowiem przedsiębiorcą, więc nie każdego obejmują przepisy z ustawy o przeciwdziałaniu nieuczciwym praktykom rynkowym.</p><p class="graf-500">&mdash;&hairsp;Nie ma przepisu, który wprost regulowałby sytuację wystawiania przez sprzedawcę nierzetelnego ogłoszenia. Stąd też istnieje kilka sposobów radzenia sobie z tą sytuacją. Po pierwsze, sprzedawca, który dowiedział się np. o powypadkowości pojazdu albo o fałszywym przebiegu od potencjalnego kupującego i nie zmienił treści ogłoszenia, może wobec kolejnych kupujących odpowiadać za usiłowanie popełnienia przestępstwa oszustwa.</p><p class="graf-100">Znamy takie sytuacje choćby z reportaży telewizyjnych.</p><p class="graf-750">&mdash;&hairsp;Na gruncie prawa cywilnego, w tej samej sytuacji, potencjalny kupujący może powołać się na art. 471 w związku z art. 72 § 2 kodeksu cywilnego. Zgodnie z nim "Strona, która rozpoczęła lub prowadziła negocjacje z naruszeniem dobrych obyczajów, w szczególności bez zamiaru zawarcia umowy, jest obowiązana do naprawienia szkody, jaką druga strona poniosła przez to, że liczyła na zawarcie umowy”. W takiej sytuacji możemy żądać zwrotu kosztów dojazdu, czy też kosztów diagnostyki pojazdu. Warunkiem jest jednak, aby możliwe było wykazanie nierzetelnego działania sprzedawcy lub dużego niedbalstwa. Taka sytuacja będzie zawsze miała miejsce, gdy sprzedawca dowie się od kogoś o wadach pojazdu, a nie zmieni ogłoszenia.</p><p class="graf-750">Podsumowując, <strong>łatwiej domagać się pokrycia kosztów związanych z podjętą decyzją o zakupie pojazdu od przedsiębiorcy</strong>, czyli tzw. handlarza czy komisu. W zasadzie są to wszystkie koszty, jakie możecie udowodnić, a które są bezpośrednio związane z zakupem, czyli nie tylko dojazdu, ale np. również przegląd samochodu w serwisie. Zaznaczam, że w tym drugim przypadku mechanik musiałby wykazać usterki, co do których sprzedawca dawał wyraźne zapewnienie, że nie istnieją. W kontekście tego, zapewnianie typu "przy samochodzie niczego nie trzeba robić, tylko lać paliwo i jeździć” jest wielką nieostrożnością ze strony sprzedawcy. Natomiast powyższa wiedza może być potężną bronią wymierzoną w nieuczciwych handlarzy.</p><!-- art-bl-no-29 --><!-- SslRep: 0.00027108192443848 ms -->
						
									
						
			
						
																	<div data-lazy-widget>
						<!--
						<script>
							Service.nextPosts.insertArticle();
						</script>
						-->
					</div>
												</article>
		<!-- awLCStop -->

			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-30758">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Jedziesz%20ogl%C4%85da%C4%87%20samoch%C3%B3d%2C%20a%20na%20miejscu%20z%C5%82om%3F%20Nale%C5%BCy%20ci%20si%C4%99%20odszkodowanie%21&body=https%3A%2F%2Fautokult.pl%2F30758%2Cjedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautokult.pl%2F30758%2Cjedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie&t=Jedziesz%20ogl%C4%85da%C4%87%20samoch%C3%B3d%2C%20a%20na%20miejscu%20z%C5%82om%3F%20Nale%C5%BCy%20ci%20si%C4%99%20odszkodowanie%21" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Jedziesz%20ogl%C4%85da%C4%87%20samoch%C3%B3d%2C%20a%20na%20miejscu%20z%C5%82om%3F%20Nale%C5%BCy%20ci%20si%C4%99%20odszkodowanie%21&url=https%3A%2F%2Fautokult.pl%2F30758%2Cjedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fautokult.pl%2F30758%2Cjedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.autokult.pl%2Fpap-20060319-0a9-5d4cc839638036a.jpg&description=Jedziesz%20ogl%C4%85da%C4%87%20samoch%C3%B3d%2C%20a%20na%20miejscu%20z%C5%82om%3F%20Nale%C5%BCy%20ci%20si%C4%99%20odszkodowanie%21" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(30758)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [45]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-30758 .fb-like').replaceWith('<div class="fb-like" data-href="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-30758')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
					
							
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://autokult.pl/t/49983,prawo-i-przepisy">Prawo i przepisy</a><a href="https://autokult.pl/t/91,poradniki">Poradniki</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29632,przeszukanie-samochodu-co-nalezy-wiedziec"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/przeszukanie-policja-5875089d1ce.jpg" alt="Przeszukanie samochodu. Co należy wiedzieć?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29632,przeszukanie-samochodu-co-nalezy-wiedziec">
										<h2>Przeszukanie samochodu. Co należy wiedzieć?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/3610,kiedy-wojsko-moze-zabrac-ci-samochod"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/touareg-wojsko-6d18f41d8836406be.jpg" alt="Kiedy wojsko może zabrać Ci samochód?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/3610,kiedy-wojsko-moze-zabrac-ci-samochod">
										<h2>Kiedy wojsko może zabrać Ci samochód?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/19389,radiowozy-na-zlom"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/zepsuty-radiowoz-4e5c9775d9ad4ff.jpg" alt="Radiowozy na złom..."></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/19389,radiowozy-na-zlom">
										<h2>Radiowozy na złom...</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/19585,co-najczesciej-trafia-na-zlom"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/golf-c00f5f1340402ec1c41aa6ec150.jpg" alt="Co najczęściej trafia na złom?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/19585,co-najczesciej-trafia-na-zlom">
										<h2>Co najczęściej trafia na złom?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/30397,poszkodowani-w-aferze-dieselgate-maja-marne-szanse-na-odszkodowanie-eksperci-twierdza-ze-tak"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/vw-ea189-nachruestung-st-be2d2ba.jpg" alt="Poszkodowani w aferze &quot;dieselgate&quot; mają marne szanse na odszkodowanie? Eksperci twierdzą, że tak"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/30397,poszkodowani-w-aferze-dieselgate-maja-marne-szanse-na-odszkodowanie-eksperci-twierdza-ze-tak">
										<h2>Poszkodowani w aferze &quot;dieselgate&quot; mają marne szanse na odszkodowanie? Eksperci twierdzą, że tak</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/7044,w-krzaki-czy-na-zlom-problem-wrakow-na-polskich-ulicach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/z-c5-82omowanie-auta-616-1aa4f21.jpg" alt="W krzaki czy na złom? Problem wraków na polskich ulicach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/7044,w-krzaki-czy-na-zlom-problem-wrakow-na-polskich-ulicach">
										<h2>W krzaki czy na złom? Problem wraków na polskich ulicach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/16203,ktos-zastawil-ci-wjazd-odholuj-go-wideo"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/volvo-xc90-496x339-402fc180fd7e5.jpg" alt="Ktoś zastawił Ci wjazd? Odholuj go! [wideo]"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/16203,ktos-zastawil-ci-wjazd-odholuj-go-wideo">
										<h2>Ktoś zastawił Ci wjazd? Odholuj go! [wideo]</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/17947,wydaje-ci-sie-ze-twoj-samochod-jest-bezpieczny"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/robovault-first-high-tec-a16af07.jpg" alt="Wydaje Ci się, że Twój samochód jest bezpieczny?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/17947,wydaje-ci-sie-ze-twoj-samochod-jest-bezpieczny">
										<h2>Wydaje Ci się, że Twój samochód jest bezpieczny?</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
									<figure class="insert insert--size-b align-center"><strong><strong><em><em></em></em></strong></strong></figure>

							
		
											
		
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-30758">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(30758)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://autokult.pl/u/26,marcin-lobodzinski">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/imgl8280-76249cedfa6d98ab36630d7.jpg" alt="Marcin Łobodziński"> 							Marcin Łobodziński
						</a>
					</section>
										<section class="author__desc">
																					<p>Pisze dla was poradniki eksploatacyjne i o samochodach używanych. Zafascynowany techniką, nie lubi samochodów koncepcyjnych, a jego koledzy twierdzą, że jest zbyt pragmatyczny. Patrząc na auto stara się je widzieć oczami potencjalnego klienta. Z wykształcenia mechanik i menedżer, z zawodu redaktor, a na co dzień miłośnik motoryzacji, który nie lubi płynąć z prądem.</p>
								<br><a href="https://autokult.pl/u/26,marcin-lobodzinski" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/26,marcin-lobodzinski">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/LobodzinskiMarcin" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																				</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-30758" class="post-comments-body">
		
						<div id="comments-plugin-body-30758" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 45 komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(30758);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>

	</div>
</div>		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://autokult.pl/c/8,poradniki-i-mechanika">Poradniki i mechanika</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/28175,co-to-jest-polisa-mini-ac-prosty-sposob-na-niedrogie-ubezpieczenie-auta">Co to jest polisa mini AC? Prosty sposób na niedrogie ubezpieczenie auta</a>
						<a href="https://autokult.pl/27875,najgorsze-silniki-benzynowe-ktorych-nie-polecamy-w-samochodach-uzywanych">Najgorsze silniki benzynowe, których nie polecamy w samochodach używanych</a>
						<a href="https://autokult.pl/28666,jak-rozpoznac-awarie-wtryskiwacza-benzynowego">Jak rozpoznać awarię wtryskiwacza benzynowego?</a>
						<a href="https://autokult.pl/30745,naprawa-bezgotowkowa-z-ac-moze-kosztowac-grube-tysiace-sprawdz-swoja-polise">Naprawa bezgotówkowa z AC może kosztować grube tysiące. Sprawdź swoją polisę</a>
						<a href="https://autokult.pl/30737,nawet-300-zlotych-mandatu-za-miganie-awaryjnymi-zobacz-jak-uzywac-tych-swiatel">Nawet 300 złotych mandatu za miganie awaryjnymi. Zobacz, jak używać tych świateł</a>
						<a href="https://autokult.pl/30735,czy-oplaca-sie-montowac-lpg-do-hybrydy-mozesz-zaoszczedzic-kilka-tys-zl-rocznie">Czy opłaca się montować LPG do hybrydy? Możesz zaoszczędzić kilka tys. zł rocznie</a>
						<a href="https://autokult.pl/30438,oc-drozsze-dla-tych-ktorzy-zwlekaja-z-kupnem-samochodu-zobacz-praktyki-ubezpieczycieli">OC droższe dla tych, którzy zwlekają z kupnem samochodu. Zobacz praktyki ubezpieczycieli</a>
						<a href="https://autokult.pl/30159,prawa-na-osiedlowym-parkingu-gdzie-i-w-jaki-sposob-mozna-parkowac">Prawa na osiedlowym parkingu. Gdzie i w jaki sposób można parkować?</a>
						<a href="https://autokult.pl/30268,jesli-nie-akumulator-to-co-przyczyny-braku-pradu-w-aucie">Jeśli nie akumulator, to co? Przyczyny braku prądu w aucie</a>
						<a href="https://autokult.pl/28019,sciaganie-podczas-hamowania-wyjasniamy-przyczyny-niebezpiecznego-zjawiska">Ściąganie podczas hamowania – wyjaśniamy przyczyny niebezpiecznego zjawiska</a>
						<a href="https://autokult.pl/30721,kupic-czy-nie-kupic-auto-z-silnikiem-1-4-tsi-wszystko-zalezy-od-wersji">Kupić czy nie kupić auto z silnikiem 1.4 TSI? Wszystko zależy od wersji</a>
						<a href="https://autokult.pl/30717,cztery-proste-bledy-kosztowaly-go-2000-zl-ty-ich-nie-popelnij">Cztery proste błędy kosztowały go 2000 zł. Ty ich nie popełnij</a>
						<a href="https://autokult.pl/30700,czy-mozesz-jechac-autem-sluzbowym-na-ferie-sa-pewne-ograniczenia">Czy możesz jechać autem służbowym na ferie? Są pewne ograniczenia</a>
						<a href="https://autokult.pl/30699,kurs-na-prawo-jazdy-nie-musi-trwac-dlugo-znalezlismy-najszybsza-metode">Kurs na prawo jazdy nie musi trwać długo. Znaleźliśmy najszybszą metodę</a>
						<a href="https://autokult.pl/30697,wymiana-rozrzadu-przed-czasem-wskazana-w-tych-dieslach-warto-to-zrobic">Wymiana rozrządu przed czasem wskazana? W tych dieslach warto to zrobić</a>
						<a href="https://autokult.pl/30683,odszkodowanie-za-zniszczenie-samochodu-w-wichurze-pieniadze-nawet-bez-ac">Odszkodowanie za zniszczenie samochodu w wichurze. Pieniądze nawet bez AC</a>
						<a href="https://autokult.pl/30673,fotoradary-i-kary-za-predkosc-w-europie-naduzywanie-pedalu-gazu-moze-slono-kosztowac">Fotoradary i kary za prędkość w Europie. Nadużywanie pedału gazu może słono kosztować</a>
						<a href="https://autokult.pl/29305,kontrolki-w-samochodzie-co-oznaczaja-i-jak-sie-zachowac-gdy-sie-zapala">Kontrolki w samochodzie – co oznaczają i jak się zachować, gdy się zapalą?</a>
						<a href="https://autokult.pl/30667,lepkosc-a-gestosc-oleju-sami-sprawdzamy-jaka-jest-zaleznosc">Lepkość a gęstość oleju. Sami sprawdzamy, jaka jest zależność</a>
						<a href="https://autokult.pl/30634,wymieniles-silnik-na-niesprawny-sprawdz-do-czego-masz-prawo">Wymieniłeś silnik na niesprawny? Sprawdź, do czego masz prawo</a>
						<a href="https://autokult.pl/30618,czy-warto-bardziej-dbac-o-silnik-diesla-kosztuje-to-sporo-ale-naprawy-sa-jeszcze-drozsze">Czy warto bardziej dbać o silnik Diesla? Kosztuje to sporo, ale naprawy są jeszcze droższe</a>
						<a href="https://autokult.pl/30597,czy-wydatek-na-auto-moze-byc-inwestycja-mozesz-zarobic-nawet-kilka-tysiecy">Czy wydatek na auto może być inwestycją? Możesz zarobić nawet kilka tysięcy</a>
						<a href="https://autokult.pl/30594,jak-sprawdzic-auto-uzywane-przed-zakupem-przeczytaj-zanim-przeplacisz">Jak sprawdzić auto używane przed zakupem? Przeczytaj zanim przepłacisz</a>
						<a href="https://autokult.pl/30590,wymiana-rozrzadu-przed-czasem-wskazana-niekiedy-warto-zrobic-to-wczesniej-w-tych-benzyniakach">Wymiana rozrządu przed czasem wskazana? Niekiedy warto zrobić to wcześniej w tych benzyniakach</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/30737,nawet-300-zlotych-mandatu-za-miganie-awaryjnymi-zobacz-jak-uzywac-tych-swiatel">Nawet 300 złotych mandatu za miganie awaryjnymi. Zobacz, jak używać tych świateł</a>
						<a href="https://autokult.pl/30758,jedziesz-ogladac-samochod-a-na-miejscu-zlom-nalezy-ci-sie-odszkodowanie">Jedziesz oglądać samochód, a na miejscu złom? Należy ci się odszkodowanie!</a>
						<a href="https://autokult.pl/30745,naprawa-bezgotowkowa-z-ac-moze-kosztowac-grube-tysiace-sprawdz-swoja-polise">Naprawa bezgotówkowa z AC może kosztować grube tysiące. Sprawdź swoją polisę</a>
						<a href="https://autokult.pl/30735,czy-oplaca-sie-montowac-lpg-do-hybrydy-mozesz-zaoszczedzic-kilka-tys-zl-rocznie">Czy opłaca się montować LPG do hybrydy? Możesz zaoszczędzić kilka tys. zł rocznie</a>
						<a href="https://autokult.pl/30438,oc-drozsze-dla-tych-ktorzy-zwlekaja-z-kupnem-samochodu-zobacz-praktyki-ubezpieczycieli">OC droższe dla tych, którzy zwlekają z kupnem samochodu. Zobacz praktyki ubezpieczycieli</a>
						<a href="https://autokult.pl/27875,najgorsze-silniki-benzynowe-ktorych-nie-polecamy-w-samochodach-uzywanych">Najgorsze silniki benzynowe, których nie polecamy w samochodach używanych</a>
						<a href="https://autokult.pl/30721,kupic-czy-nie-kupic-auto-z-silnikiem-1-4-tsi-wszystko-zalezy-od-wersji">Kupić czy nie kupić auto z silnikiem 1.4 TSI? Wszystko zależy od wersji</a>
						<a href="https://autokult.pl/30717,cztery-proste-bledy-kosztowaly-go-2000-zl-ty-ich-nie-popelnij">Cztery proste błędy kosztowały go 2000 zł. Ty ich nie popełnij</a>
						<a href="https://autokult.pl/30159,prawa-na-osiedlowym-parkingu-gdzie-i-w-jaki-sposob-mozna-parkowac">Prawa na osiedlowym parkingu. Gdzie i w jaki sposób można parkować?</a>
						<a href="https://autokult.pl/30268,jesli-nie-akumulator-to-co-przyczyny-braku-pradu-w-aucie">Jeśli nie akumulator, to co? Przyczyny braku prądu w aucie</a>
						<a href="https://autokult.pl/28019,sciaganie-podczas-hamowania-wyjasniamy-przyczyny-niebezpiecznego-zjawiska">Ściąganie podczas hamowania – wyjaśniamy przyczyny niebezpiecznego zjawiska</a>
						<a href="https://autokult.pl/28666,jak-rozpoznac-awarie-wtryskiwacza-benzynowego">Jak rozpoznać awarię wtryskiwacza benzynowego?</a>
					</div>
			</div>
</div>	
			<div id="galleryslot" data-rekid="235305" data-slot="059"><strong><em><cite><em></em></cite></em></strong></div>
		
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://autokult.pl/blogs/">Blogi (84)</a></li>																	<li><a href="https://autokult.pl/c/3,testy-samochodow">Testy</a></li>
												<li><a href="https://autokult.pl/c/8,poradniki-i-mechanika">Poradniki</a></li>
												<li><a href="https://autokult.pl/c/6,samochody-uzywane">Używane</a></li>
												<li><a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a></li>
																												<li><a href="https://biznes.autokult.pl/">Flota &amp; Biznes</a>					
												<li><a href="https://forum.autokult.pl/">Forum</a>					
											          
				</ul>
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				
				<h3>REDAKTOR NACZELNY</h3>
				<p>Mariusz Zmysłowski</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Marcin Łobodziński</p>
				<p>Aleksander Ruciński</p>
				<p>Kamil Kobeszko</p>
				
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/autokult">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/AutokultWideo">youtube</a>				<a class="link-rss" href="https://autokult.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				<h3>BLOGERZY</h3>
				<ul>
					<li>Łukasz Jurek</li>
					<li>Paweł Powroźnik</li>
					<li>Wiktor Wiśniewski</li>
					<li>i inni...</li>
				</ul>
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@autokult.pl">redakcja@autokult.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Jutrzenki 137A
					<br>
					02-231 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://autokult.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://autokult.pl/posts-map/">Mapa artykułów</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Autokult.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	
			<strong><strong><cite><cite></cite></cite></strong></strong>
<strong><strong><samp><cite></cite></samp></strong></strong>

					
			
			<script>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</script>
		<script>
		var EISData = {"https:\/\/autokult.pl\/30043,land-rover-discovery-5-td6-first-edition-terenowe-gran-turismo":{"cc":"13","tc":"6"},"https:\/\/autokult.pl\/29961,audi-r8-v10-plus-polaczenie-dwoch-swiatow-na-torze":{"cc":"4","tc":"43"},"https:\/\/autokult.pl\/30068,bmw-m3-competition-wymagajacy-sedan-dla-wymagajacych-klientow":{"cc":"21","tc":"44"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\"><svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"25 30 100 100\" style=\"enable-background:new 0 0 150 150;\" xml:space=\"preserve\" width=\"240\" height=\"240\"><g><g><path class=\"adbfillcolor\" d=\"M75,44.9c-16.7,0-30.2,13.5-30.2,30.2s13.5,30.2,30.2,30.2s30.2-13.5,30.2-30.2C105.2,58.4,91.7,44.9,75,44.9z M75,100c-13.8,0-25-11.2-25-25s11.2-25,25-25s25,11.2,25,25S88.8,100,75,100z\"\/><g><path class=\"adbfillcolor\" d=\"M45.5,106.4C36.1,98.6,30.6,87,30.6,74.6c0-11.2,5.4-22.5,14.8-30.8l3.8,4.2C41,55.3,36.3,65,36.3,74.6c0,10.7,4.7,20.7,12.8,27.4L45.5,106.4z\"\/><\/g><g><path class=\"adbfillcolor\" d=\"M104.8,106.4l-3.6-4.4c8.1-6.8,12.8-16.7,12.8-27.4c0-9.6-4.7-19.3-12.9-26.6l3.8-4.2c9.4,8.4,14.8,19.6,14.8,30.8C119.6,87,114.2,98.5,104.8,106.4z\"\/><\/g><\/g><\/g><g><path class=\"adbfillcolor\" d=\"M66.4,77.9h-4.9l-1.1,3.8h-1.9l4.7-14.5h1.6l4.7,14.5h-1.9L66.4,77.9z M61.9,76.3h4l-2-6.6L61.9,76.3z\"\/><path class=\"adbfillcolor\" d=\"M71.4,81.7V67.2h3.5c1.7,0,3,0.5,3.9,1.6s1.4,2.6,1.4,4.5v2.4c0,1.9-0.5,3.4-1.4,4.5c-1,1-2.3,1.6-4.1,1.6L71.4,81.7L71.4,81.7z M73.2,68.7v11.4h1.5c1.3,0,2.2-0.4,2.8-1.1s0.9-1.8,0.9-3.3v-2.5c0-1.5-0.3-2.7-0.9-3.4s-1.5-1.1-2.7-1.1H73.2z\"\/><path class=\"adbfillcolor\" d=\"M89.3,78c0-0.7-0.2-1.3-0.6-1.7s-1.1-0.8-2.1-1.1s-1.8-0.7-2.3-1.2s-0.9-0.9-1.2-1.4c-0.3-0.5-0.4-1.1-0.4-1.8c0-1.2,0.4-2.1,1.2-2.8s1.8-1.1,3-1.1c0.9,0,1.6,0.2,2.3,0.6c0.7,0.4,1.2,0.9,1.5,1.6c0.4,0.7,0.5,1.4,0.5,2.2h-1.8c0-0.9-0.2-1.6-0.6-2.1s-1.1-0.7-1.9-0.7c-0.7,0-1.3,0.2-1.7,0.6c-0.4,0.4-0.6,1-0.6,1.7c0,0.6,0.2,1.1,0.7,1.5c0.4,0.4,1.1,0.8,2,1.1c1.4,0.5,2.5,1.1,3.1,1.7c0.6,0.7,0.9,1.6,0.9,2.7c0,1.2-0.4,2.1-1.1,2.8s-1.8,1.1-3.1,1.1c-0.8,0-1.6-0.2-2.3-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.7-0.6-1.4-0.6-2.3h1.8c0,0.9,0.3,1.6,0.8,2.1s1.2,0.7,2,0.7s1.4-0.2,1.8-0.6C89.1,79.3,89.3,78.7,89.3,78z\"\/><\/g><\/svg><article><h1>U\u017cytkowniku Adblocka!<\/h1><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Autokult.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-5', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('autokult.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"marcin-lobodzinski","dimension2":"medium","dimension3":"article","dimension5":"yes","dimension7":"","dimension8":"www","metric1":11067,"metric2":3,"metric3":0,"metric4":0,"metric5":0,"metric6":0,"metric7":1,"metric8":1,"metric9":45,"metric10":299,"metric11":28};
customData['contentGroup1'] = 'poradniki-i-mechanika';customData['contentGroup2'] = 'article';customData['contentGroup3'] = 'marcin-lobodzinski';customData['contentGroup4'] = '2018 Q1';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);

</script>
	
	
	
	<script src="https://s.autokult.pl/assets/js/frontend.js?v=126"></script>

																				<script>
							
								$.get("/next-posts/?oid=30758&habahaba="+window.habahaba, function(data){
									$('.articleSeperator', $(data)).each(function(){
										Service.nextPosts.items.push($(this).html());
									});
								});
							
						</script>
												<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(30758, 'd9fdff9fb7d7fab9c06be2cda4fefc68');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(30758);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.autokult.pl/assets/css/autokult-noncritical-article.css?v=148');</script>
			
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		
	
	
	
	
	<!-- dd:desktop -->
</body>
</html>