<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów | Autokult.pl</title>
<meta name="description" content="Jedna z warszawskich radnych domaga się, by na ścieżkach rowerowych powstawały progi zwalniające. Problemem są użytkownicy dwóch kółek, którzy zagrażają pieszym, pędząc bez..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://a.wpimg.pl" />
<link rel="preconnect" href="https://s.autokult.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//a.wpimg.pl" />
<link rel="dns-prefetch" href="//s.autokult.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//rek.www.wp.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.autokult.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.autokult.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//a.wpimg.pl/a/i/stg/wpjslib-core.js" as="script">
<link rel="preload" href="//s.autokult.pl/assets/js/frontend.js?v=151" as="script">
<link rel="canonical" href="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow">
		
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - artykuły i wpisy blogerów" href="https://autokult.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy z blogów" href="https://autokult.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Autokult.pl - Polecamy" href="https://autokult.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow" title="Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów" />
<link rel="alternate" type="text/xml+oembed" href="https://api.autokult.pl/oembed/?url=https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow&format=xml" title="Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów" />

<link rel="apple-touch-icon" href="https://s.autokult.pl/gfx/autokult/autokult_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.autokult.pl/gfx/autokult/autokult_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.autokult.pl/gfx/autokult/autokult_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.autokult.pl/gfx/autokult/autokult_icona_152_152.png"><link rel="shortcut icon" href="https://s.autokult.pl/gfx/autokult/favicon.ico">
<meta property="logo" content="https://s.autokult.pl/gfx/autokult/logo-autokult-ws.png">
<meta property="fb:app_id" content='114039648639211'>
<meta property="fb:pages" content="187599111337" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="187599111337">
<meta property="fb:pages" content="113079938745487">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg">		<meta property="og:title" content="Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów">		<meta property="og:type" content="article">		<meta property="og:description" content="Jedna z warszawskich radnych domaga się, by na ścieżkach rowerowych powstawały progi zwalniające. Problemem są użytkownicy dwóch kółek, którzy zagrażają pieszym, pędząc bez opamiętania po ścieżkach rowerowych.">		<meta property="og:url" content="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow">		<meta property="og:site_name" content="Autokult.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" />		<meta property="twitter:title" content="Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów" />		<meta property="twitter:description" content="Jedna z warszawskich radnych domaga się, by na ścieżkach rowerowych powstawały progi zwalniające. Problemem są użytkownicy dwóch kółek, którzy zagrażają pieszym, pędząc bez opamiętania po ścieżkach rowerowych." />		<meta property="twitter:domain" content="autokult.pl" />		<meta property="twitter:site" content="@autokult" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg">
	<link rel="stylesheet" href="https://s.autokult.pl/assets/css/autokult-blomedia.css?v=20180525">


<script>
	var serviceRootDomain = 'autokult.pl';
	var serviceName = 'Autokult.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 346368;	var fbAppID = 114039648639211;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>


<script>
var wp_dot_addparams = {
    "cid": 31386,
    "ctype": "article",
    "cauthor": "Tomasz Budzik",
    "ctags": "rowerzyści,przepisy",
    "ccategory": "Felietony",
    "csource": "",
        "cdate": "2018-05-29" 
};


var wp_cookie_info = false;
var wp_dot_type = '';
var wp_sn = 'nwm_autokult';
</script>

	<script>
					var wp_pp_gemius_identifier ='zPc7MqdLcLDxAqg9hfo5E4ZRLQUpdZr808Nh_Fqyo0v.X7';
			</script>


<script>
window.rekid = 235594;
window.breadcrumbsPath = 'felietony';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'ixinsxsampxstrongxemxbxvarxcite';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_autokult_desktop.js"></script><script src="//a.wpimg.pl/a/i/stg/wpjslib-core.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235594]);
</script>

</head>
<body class="autokult">
	
		<i><i><samp><samp></samp></samp></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<i><i><ins><samp></samp></ins></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

					
				
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link">Powrót</a>
				<div class="main-header-small__brand">
			<a class="icon icon-autokult" href="https://autokult.pl">WP Autokult.pl</a>
											<span class="partner-area">Partner<br> serwisu: <a href="https://corto.www.wp.pl/as/BLO-bp_lead2.html" class="partner-area__link partner-area__link--bp">BP</a></span>
													</div>
				<div class="main-header-small__tools">
															<a href="https://moto.wp.pl/">Moto</a>
																		<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
																									<li>
						<a href="https://autokult.pl/c/3,testy-samochodow"> <span>Testy</span> <img data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/8,poradniki-i-mechanika"> <span>Poradniki i mechanika</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/poradniki_i_ mechanika.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/6,samochody-uzywane"> <span>Samochody używane</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/uzywane.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/c/108,historia"> <span>Historia</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/historia.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/"> <span>Aktualności</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/aktualnosci.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://moto.wp.pl/biznes"> <span>Rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://autokult.pl/products/"> <span>Katalog samochodów</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.autokult.pl/assets/i/content/services-icons/autokult/katalog.svg" alt=""> </a>
					</li>
																				
										
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>
	<a href="javascript:void(0)" class="btn btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://wp.tv/">WP.tv</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="http://www.biztok.pl/">BizTok</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT 2016</a>
					</li>
					<li>
						<a href="https://podatki.wp.pl/">Podatki</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
					<li>
						<a href="https://ubezpieczenia.wp.pl/">Ubezpieczenia </a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
					<li>
						<a href="http://czat.wp.pl/">Czaty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="http://dladzieci.pl/">Dla dzieci</a>
					</li>
					<li>
						<a href="http://dzieci.pl/">Dla rodziców</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622">Ceneo</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="http://mojestypendium.pl/">Moje Stypendium</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://ogloszenia.wp.pl/">Ogłoszenia</a>
					</li>
					<li>
						<a href="http://casino.wp.pl/zabawa/index_gry.php?lssg">Saloon gier</a>
					</li>
					<li>
						<a href="http://foto.wp.pl/">wpFoto</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>
	 
	
							
	
<div class="article-wrapper" 
	id="scrollpost-31386"
	data-post-oid="31386" 
	data-post-url="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow"
	data-post-page=""
	data-post-author="Tomasz Budzik" 
	data-post-source="" 
	data-post-date="2018-05-29" 
	data-comment-type="DISQUS" 
	data-comment-type-id="autokult" 
	data-comment-type-identifier="0a0c9cff68a58178e8f99fe33448983b" 
	data-comment-cnt="4" 
	data-postcategory="Felietony" 
	data-topics="rowerzyści,przepisy" 
	data-post-gemius="" 
	data-stat-method="autokultScrollPostStat" 
	data-prev-post-url="https://autokult.pl/31384,umowa-sprzedazy-samochodu-z-korzyscia-dla-kupujacego-wazne-sa-szczegoly"
	data-prev-post-title="Umowa sprzedaży samochodu przygotowana przez prawnika. Z korzyścią dla kupującego"
	data-ga-cg1="felietony"
	data-ga-cg2="article-classic2"
	data-ga-cg3="tomasz-budzik"
	data-ga-cg4="2018 Q2"
	data-ga-author-trackname=""
			data-wpad-bunch-id="235594"
		data-stats="true"			>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Radna chce progów zwalniających na ścieżkach. Problemem jest &quot;tryb nieśmiertelności&quot; rowerzystów</h1>
	
						
<span class="article__meta">
	<a href="https://autokult.pl/u/203,tomasz-budzik" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/203,tomasz-budzik">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.autokult.pl/img-0314-dxo-g-b502fe99d1bf638a9.jpg" alt="Tomasz Budzik"> 	TOMASZ BUDZIK
	</a>
	
			&bull; <span title="29 maja 2018">2 godziny temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(31386)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">4 komentarze</a></span>
									<p>Jedna z warszawskich radnych domaga się, by na ścieżkach rowerowych powstawały progi zwalniające. Problemem są użytkownicy dwóch kółek, którzy zagrażają pieszym, pędząc bez opamiętania po ścieżkach rowerowych.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 75.07%; width: 730px;"><picture alt="Rowerzyści i piesi muszą korzystać ze wspólnych przestrzeni. Napięcia są gwarantowane"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" data-srcset="https://i.wpimg.pl/730x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" data-srcset="https://i.wpimg.pl/480x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" data-src="https://i.wpimg.pl/730x0/m.autokult.pl/en-rowerzysci-policja-6d1bd67a49.jpg" alt="Rowerzyści i piesi muszą korzystać ze wspólnych przestrzeni. Napięcia są gwarantowane" width="730" height="548"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Rowerzyści i piesi muszą korzystać ze wspólnych przestrzeni. Napięcia są gwarantowane <span class="source">(East News/Andrzej Zbraniecki)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<i><samp><ins><i></i></ins></samp></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer align-center"><i><i><i><strong></strong></i></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
											<h2>Warszawa prosi o progi</h2><p class="graf-500">Na kabackim odcinku <a href="https://autokult.pl/31053,co-powinno-sie-zmienic-w-przepisach-dla-rowerzystow-nie-tylko-ulatwienia">ścieżki rowerowej</a> biegnącej wzdłuż al. Komisji Edukacji Narodowej w Warszawie piesi i rowerzyści nie są przyjaciółmi. Problem narósł do tego stopnia, że <strong>jedna ze stołecznych radnych proponuje, by postawić tam progi zwalniające</strong>. Z punktu widzenia prawa nie jest to możliwe, bo przepisy nie przewidują tego typu konstrukcji na ścieżkach rowerowych. Problem będzie więc istniał, dopóki sami go nie rozwiążemy.</p><p class="graf-500">Okoliczni mieszkańcy skarżą się na pędzących ścieżką rowerzystów. Ich zdaniem <strong>stwarzają oni poważne zagrożenie – w szczególności dla dzieci</strong>, które podczas spaceru czy w drodze do szkoły nie zawsze wystarczająco uważają. Nieopatrzne zejście z chodnika na ścieżkę może mieć fatalne następstwa. Łatwo sobie to wyobrazić, jeśli zestawimy ważące 20 lub 30 kg dziecko z jadącym 30 km/h rowerzystą, który wraz z jednośladem waży 90 kg. Niestety, jak widać, nie każdy sili się na takie przemyślenie.</p><h2>Tryb nieśmiertelności</h2><p class="graf-500"><strong>W Polsce utrwalił się zwyczaj budowania ścieżek rowerowych graniczących z chodnikami</strong>. W najlepszym razie droga dla jednośladów odznacza się asfaltową nawierzchnią i innym&hairsp;&mdash;&hairsp;najczęściej czerwonym&hairsp;&mdash;&hairsp;kolorem. Często zdarza się jednak, że nawet w przypadku nowych inwestycji jest ona szara, podobnie jak kostki chodnika. Dla części pieszych, w szczególności osób starszych i dzieci, może to okazać się niewystarczające.</p><p class="graf-1000">Jednocześnie niektórym rowerzystom na ścieżce uruchamia się wspomniany "tryb nieśmiertelności". <strong>Jadą oni, jak gdyby wokół nie było innych uczestników ruchu</strong>. Kłopot nie dotyczy tylko groźby potrącenia pieszych, ale i zagrożenia dla samych rowerzystów. Zgodnie z prawem skręcający w przecznicę kierowca musi ustąpić pierwszeństwa rowerzyście jadącemu na wprost drogą czy ścieżką rowerową. Jak pokazują policyjne dane, to jedna z najbardziej niebezpiecznych sytuacji dla rowerzystów. Część z nich korzysta z pierwszeństwa z nadmierną śmiałością. <strong>Wpadając na skrzyżowanie z dużą prędkością, nie dają się zauważyć kierowcom</strong>. Nie upewniają się też, czy pierwszeństwo zostanie im udzielone; w końcu <strong>choć przepisy zmieniły się w 2011 r., to nadal wielu zmotoryzowanych nie ma o nich pojęcia</strong>. W efekcie rowerzyści mają rację i połamane nogi.</p><p class="graf-750">Na takie podejście może mieć wpływ wiele zjawisk. Użytkownicy jednośladów być może po prostu uważają, że <strong>nie uznając kompromisów w korzystaniu ze swoich uprawnień, krzewią szacunek względem prawa</strong>. Niewykluczone jednak, że pewne znaczenie ma tu <strong>napięcie pomiędzy rowerzystami a zmotoryzowanymi</strong>. Część użytkowników jednośladów czuje ciągłe zagrożenie ze strony kierowców. Uważa, że lekceważą oni przepisy i kwestię ich bezpieczeństwa. Być może więc traktowanie pieszych jest sposobem na wyładowanie frustracji.</p><p class="graf-500">Możliwe też, że część rowerzystów lekki stosunek do słabszych uczestników ruchu drogowego wynosi zza kierownicy samochodu, którym poruszaja się, gdy pogoda nie sprzyja jeździe jednośladem. W końcu ilu kierowców po <a href="https://autokult.pl/29416,strefa-ruchu-zamieszkania-i-droga-wewnetrzna-czy-znasz-przepisy">strefie zamieszkania</a> naprawdę przemieszcza się z prędkością 20 km/h i spokojnie ustępuje pieszym przechadzającym się, zresztą zgodnie z prawem, w dowolnym jej miejscu? Ilu na drogach krajowych jedzie 50 km/h wtedy, gdy znajduje się <a href="https://autokult.pl/1235,obszar-zabudowany-poradnik-kierowcy">w terenie zabudowanym</a>?</p><h2>Lepiej oddzielnie</h2><p class="graf-500">Problemu antagonizmu pomiędzy kierowcami, rowerzystami i pieszymi, którzy też w tym sporze nie są bez winy, nie rozwiążemy progami zwalniającymi na ścieżkach rowerowych czy ograniczeniami prędkości dla rowerzystów. <strong>To pomysły absurdalne, które zamiast rozwijać infrastrukturę, po prostu ją niszczą</strong>. Lepiej skorzystać z doświadczeń państw o bogatszej tradycji w tym temacie.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"19871"><div class="html"><iframe data-src="https://www.google.com/maps/embed?pb=!4v1527587672391!6m8!1m7!1sBIAhkvTN_GDpglRzYQVwHA!2m2!1d52.36771793339356!2d4.889500123346285!3f127.52!4f-13.799999999999997!5f2.3511077222892354" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></figure><figure class="insert insert--size-m">
<i><i><ins><ins></ins></ins></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-750">W Amsterdamie, który przecież słynie m.in. z intenstywnego ruchu rowerowego, łatwo spotkać <strong>ulicę oddzieloną niewysokim krawężnikiem od drogi rowerowej, która z kolei jest oddzielona niskim krawężnikiem od chodnika</strong>. Dzięki temu rozwiązaniu ścieżka jest o kilka centymetrów wyżej niż jezdnia, a chodnik o kilka centymetrów wyżej niż ścieżka rowerowa. Bariery są na tyle niewysokie, że łatwo je sforsować, ale jednocześnie na tyle znaczące, że tworzą psychologiczną granicę dla pieszych, rowerzystów i kierowców.</p><!-- art-est-h-2090 --><!-- art-bl-no-9 --><!-- SslRep: 0.00015497207641602 ms -->
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://autokult.pl/u/203,tomasz-budzik" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/203,tomasz-budzik">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/img-0314-dxo-g-b502fe99d1bf638a9.jpg" alt="Tomasz Budzik"> 					Tomasz Budzik
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://autokult.pl/31382,za-kilka-lat-diesle-maja-zniknac-z-unii-europejskiej-elzbieta-bienkowska-chce-by-stalo-sie-to-jak-najszybciej" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/31382,za-kilka-lat-diesle-maja-zniknac-z-unii-europejskiej-elzbieta-bienkowska-chce-by-stalo-sie-to-jak-najszybciej">Za kilka lat diesle mają zniknąć z Unii Europejskiej. Elżbieta Bieńkowska chce, by stało się to jak najszybciej</a>
					</li>
																									<li>
						<a href="https://autokult.pl/29631,zatankowanie-niewlasciwego-paliwa-co-robic-w-razie-pomylki" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/29631,zatankowanie-niewlasciwego-paliwa-co-robic-w-razie-pomylki">Zatankowanie niewłaściwego paliwa. Lepiej wiedzieć, co robić w razie pomyłki</a>
					</li>
																									<li>
						<a href="https://autokult.pl/31368,polska-siec-fotoradarow-aktualna-mapa-i-statystyki" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://autokult.pl/31368,polska-siec-fotoradarow-aktualna-mapa-i-statystyki">Polska sieć fotoradarów. Aktualna mapa i statystyki</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://autokult.pl/u/203,tomasz-budzik" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/203,tomasz-budzik">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
															<article class="last-post-item">
									<a href="https://autokult.pl/31388,umowa-sprzedazy-samochodu-z-autem-pozostawionym-w-rozliczeniu-tak-powinna-wygladac" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31388,umowa-sprzedazy-samochodu-z-autem-pozostawionym-w-rozliczeniu-tak-powinna-wygladac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/bmw-3-series-57-1f274d9c78ee86c7.jpg" alt="Umowa sprzedaży samochodu z autem pozostawionym w rozliczeniu. Tak powinna wyglądać" /></a>
									<a href="https://autokult.pl/31388,umowa-sprzedazy-samochodu-z-autem-pozostawionym-w-rozliczeniu-tak-powinna-wygladac" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31388,umowa-sprzedazy-samochodu-z-autem-pozostawionym-w-rozliczeniu-tak-powinna-wygladac"><h3>Umowa sprzedaży samochodu z autem pozostawionym w rozliczeniu. Tak powinna wyglądać</h3></a>
								</article>
															<article class="last-post-item">
									<a href="https://autokult.pl/31385,bmw-i8-nadal-prezentuje-sie-zjawiskowo-zwlaszcza-w-wersji-roadster" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31385,bmw-i8-nadal-prezentuje-sie-zjawiskowo-zwlaszcza-w-wersji-roadster"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.autokult.pl/i8-24-026737752a4d1a6476394bfa1e.jpg" alt="BMW i8 nadal prezentuje się zjawiskowo. Apetyt rośnie zwłaszcza w wersji Roadster" /></a>
									<a href="https://autokult.pl/31385,bmw-i8-nadal-prezentuje-sie-zjawiskowo-zwlaszcza-w-wersji-roadster" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://autokult.pl/31385,bmw-i8-nadal-prezentuje-sie-zjawiskowo-zwlaszcza-w-wersji-roadster"><h3>BMW i8 nadal prezentuje się zjawiskowo. Apetyt rośnie zwłaszcza w wersji Roadster</h3></a>
								</article>
													</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="31386" data-afa-slot-id="037"><i><samp><ins><ins></ins></ins></samp></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <i><samp><i><strong></strong></i></samp></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>

			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-31386">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Radna%20chce%20prog%C3%B3w%20zwalniaj%C4%85cych%20na%20%C5%9Bcie%C5%BCkach.%20Problemem%20jest%20%22tryb%20nie%C5%9Bmiertelno%C5%9Bci%22%20rowerzyst%C3%B3w&body=https%3A%2F%2Fautokult.pl%2F31386%2Cradna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautokult.pl%2F31386%2Cradna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow&t=Radna%20chce%20prog%C3%B3w%20zwalniaj%C4%85cych%20na%20%C5%9Bcie%C5%BCkach.%20Problemem%20jest%20%22tryb%20nie%C5%9Bmiertelno%C5%9Bci%22%20rowerzyst%C3%B3w" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Radna%20chce%20prog%C3%B3w%20zwalniaj%C4%85cych%20na%20%C5%9Bcie%C5%BCkach.%20Problemem%20jest%20%22tryb%20nie%C5%9Bmiertelno%C5%9Bci%22%20rowerzyst%C3%B3w&url=https%3A%2F%2Fautokult.pl%2F31386%2Cradna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fautokult.pl%2F31386%2Cradna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.autokult.pl%2Fen-rowerzysci-policja-6d1bd67a49.jpg&description=Radna%20chce%20prog%C3%B3w%20zwalniaj%C4%85cych%20na%20%C5%9Bcie%C5%BCkach.%20Problemem%20jest%20%22tryb%20nie%C5%9Bmiertelno%C5%9Bci%22%20rowerzyst%C3%B3w" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(31386)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [4]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-31386 .fb-like').replaceWith('<div class="fb-like" data-href="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-31386')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
												<figure class="insert insert--size-b">
<ins><ins><i><i></i></i></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<ins><ins><i><ins></ins></i></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://autokult.pl/t/108877,rowerzysci">rowerzyści</a><a href="https://autokult.pl/t/108569,przepisy">przepisy</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/31218,bmw-i3-wszystko-czym-tesla-chcialaby-byc-ale-nigdy-nie-bedzie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/bmw-i3-94-ah-test-marius-e3e8c75.jpg" alt="BMW i3: wszystko, czym Tesla chciałaby być, ale nigdy nie będzie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/31218,bmw-i3-wszystko-czym-tesla-chcialaby-byc-ale-nigdy-nie-bedzie">
										<h2>BMW i3: wszystko, czym Tesla chciałaby być, ale nigdy nie będzie</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/6630,ford-fiesta-14-duratec-trend-svp-tego-chcieliscie-testautokult-pl"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/ford-fiesta-14-test-auto-9e24e64.jpg" alt="Ford Fiesta 1,4 Duratec Trend SVP - tego chcieliście [test autokult.pl]"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/6630,ford-fiesta-14-duratec-trend-svp-tego-chcieliscie-testautokult-pl">
										<h2>Ford Fiesta 1,4 Duratec Trend SVP - tego chcieliście [test autokult.pl]</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/28017,zderzenie-z-rowerzysta-jak-uzyskac-odszkodowanie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/shutterstock-442995976-93daf66cd.jpg" alt="Zderzenie z rowerzystą - jak uzyskać odszkodowanie?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/28017,zderzenie-z-rowerzysta-jak-uzyskac-odszkodowanie">
										<h2>Zderzenie z rowerzystą - jak uzyskać odszkodowanie?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29900,rowerzysci-nie-sa-bez-winy-jakie-wykroczenia-popelniaja-najczesciej"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/rowerzysta-ped-darek-del-495c43b.jpg" alt="Rowerzyści nie są bez winy: jakie wykroczenia popełniają najczęściej?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29900,rowerzysci-nie-sa-bez-winy-jakie-wykroczenia-popelniaja-najczesciej">
										<h2>Rowerzyści nie są bez winy: jakie wykroczenia popełniają najczęściej?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29399,kukiz-15-nie-chce-akcyzy-na-samochody"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/audi-a4-avant-3-2-quattr-c0735b9.jpg" alt="Kukiz’15 nie chce akcyzy na samochody"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29399,kukiz-15-nie-chce-akcyzy-na-samochody">
										<h2>Kukiz’15 nie chce akcyzy na samochody</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/24595,parlament-europejski-chce-walczyc-z-kreceniem-licznikow-przebiegu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/audi-s1-test-autokult-13-a4d99fc.jpg" alt="Parlament Europejski chce walczyć z kręceniem liczników przebiegu"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/24595,parlament-europejski-chce-walczyc-z-kreceniem-licznikow-przebiegu">
										<h2>Parlament Europejski chce walczyć z kręceniem liczników przebiegu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29348,chcesz-tanszego-ubezpieczenia-dbaj-o-jego-historie-w-ufg"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/crash-1308575-960-720-bf2aa1114b.jpg" alt="Chcesz tańszego ubezpieczenia? Dbaj o jego historię w UFG"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29348,chcesz-tanszego-ubezpieczenia-dbaj-o-jego-historie-w-ufg">
										<h2>Chcesz tańszego ubezpieczenia? Dbaj o jego historię w UFG</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://autokult.pl/29366,bmw-chce-przeniesc-produkcje-do-usa-aby-ominac-podatki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.autokult.pl/bmw-spartanburg-plant-12-b9f6f6c.jpg" alt="BMW chce przenieść produkcję do USA, aby ominąć podatki"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://autokult.pl/29366,bmw-chce-przeniesc-produkcje-do-usa-aby-ominac-podatki">
										<h2>BMW chce przenieść produkcję do USA, aby ominąć podatki</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-31386">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(31386)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://autokult.pl/u/203,tomasz-budzik">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.autokult.pl/img-0314-dxo-g-b502fe99d1bf638a9.jpg" alt="Tomasz Budzik"> 							Tomasz Budzik
						</a>
					</section>
										<section class="author__desc">
																					<p>Zafascynowany samochodami i możliwościami, jakie dają one swoim użytkownikom. Ceni nowinki techniczne, które są przydatne kierowcy. W mieście chętnie zamienia samochód na rower, stąd bliska jest mu kwestia bezpieczeństwa. Na urlop woli wybrać się czterema kółkami zamiast samolotem. Z braku czasu zwykle czyta dwie książki jednocześnie.</p>
								<br><a href="https://autokult.pl/u/203,tomasz-budzik" data-event-category="article-actions" data-event-action="author" data-event-label="https://autokult.pl/u/203,tomasz-budzik">Więcej moich artykułów »</a>
																			
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-31386" class="post-comments-body">
		
						<div id="comments-plugin-body-31386" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 4 komentarze
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(31386);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}
		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				API.runSlot(array[i])
			}
		}
		if(cb && typeof(cb) === 'function') {
			cb();
			return true
		} else {
			return false
		}
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}


		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://autokult.pl/c/107,felietony">Felietony</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/31388,umowa-sprzedazy-samochodu-z-autem-pozostawionym-w-rozliczeniu-tak-powinna-wygladac">Umowa sprzedaży samochodu z autem pozostawionym w rozliczeniu. Tak powinna wyglądać</a>
						<a href="https://autokult.pl/31385,bmw-i8-nadal-prezentuje-sie-zjawiskowo-apetyt-rosnie-zwlaszcza-w-wersji-roadster">BMW i8 nadal prezentuje się zjawiskowo. Apetyt rośnie zwłaszcza w wersji Roadster</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://autokult.pl/31342,przywileje-dla-aut-elektrycznych-to-zart-korzystalem-z-nich-i-wiem-ze-nikogo-nie-przekonaja">Przywileje dla aut elektrycznych to żart. Korzystałem z nich i wiem, że nikogo nie przekonają</a>
						<a href="https://autokult.pl/31386,radna-chce-progow-zwalniajacych-na-sciezkach-problemem-jest-tryb-niesmiertelnosci-rowerzystow">Radna chce progów zwalniających na ścieżkach. Problemem jest "tryb nieśmiertelności" rowerzystów</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://autokult.pl/blogs/">Blogi (84)</a></li>																	<li><a href="https://autokult.pl/c/3,testy-samochodow">Testy</a></li>
												<li><a href="https://autokult.pl/c/8,poradniki-i-mechanika">Poradniki</a></li>
												<li><a href="https://autokult.pl/c/6,samochody-uzywane">Używane</a></li>
												<li><a href="https://autokult.pl/c/7,aktualnosci">Aktualności</a></li>
																												<li><a href="https://biznes.autokult.pl/">Flota &amp; Biznes</a>					
											          
				</ul>
				<form class="search-form" action="https://autokult.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				
				<h3>REDAKTOR NACZELNY</h3>
				<p>Mariusz Zmysłowski</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Marcin Łobodziński</p>
				<p>Aleksander Ruciński</p>
				<p>Kamil Kobeszko</p>
				
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/autokult">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/AutokultWideo">youtube</a>				<a class="link-rss" href="https://autokult.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				<h3>BLOGERZY</h3>
				<ul>
					<li>Łukasz Jurek</li>
					<li>Paweł Powroźnik</li>
					<li>Wiktor Wiśniewski</li>
					<li>i inni...</li>
				</ul>
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@autokult.pl">redakcja@autokult.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Jutrzenki 137A
					<br>
					02-231 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://autokult.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://autokult.pl/posts-map/">Mapa artykułów</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Autokult.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	
			<i><i><samp><i></i></samp></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/autokult.pl\/30852,za-kierownica-noble-a-m600-ostatniego-analogowego-superauta":{"cc":"13","tc":"46"},"https:\/\/autokult.pl\/30917,mercedes-amg-e-63-s-4matic-sportowiec-z-dusza-muscle-cara":{"cc":"12","tc":"66"},"https:\/\/autokult.pl\/30538,w-poszukiwaniu-geniuszu-lamborghini-hurac-na-performante-test-przez-chwile-najszybszego-samochodu-na-ziemi":{"cc":"7","tc":"58"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\"><svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" viewBox=\"25 30 100 100\" style=\"enable-background:new 0 0 150 150;\" xml:space=\"preserve\" width=\"240\" height=\"240\"><g><g><path class=\"adbfillcolor\" d=\"M75,44.9c-16.7,0-30.2,13.5-30.2,30.2s13.5,30.2,30.2,30.2s30.2-13.5,30.2-30.2C105.2,58.4,91.7,44.9,75,44.9z M75,100c-13.8,0-25-11.2-25-25s11.2-25,25-25s25,11.2,25,25S88.8,100,75,100z\"\/><g><path class=\"adbfillcolor\" d=\"M45.5,106.4C36.1,98.6,30.6,87,30.6,74.6c0-11.2,5.4-22.5,14.8-30.8l3.8,4.2C41,55.3,36.3,65,36.3,74.6c0,10.7,4.7,20.7,12.8,27.4L45.5,106.4z\"\/><\/g><g><path class=\"adbfillcolor\" d=\"M104.8,106.4l-3.6-4.4c8.1-6.8,12.8-16.7,12.8-27.4c0-9.6-4.7-19.3-12.9-26.6l3.8-4.2c9.4,8.4,14.8,19.6,14.8,30.8C119.6,87,114.2,98.5,104.8,106.4z\"\/><\/g><\/g><\/g><g><path class=\"adbfillcolor\" d=\"M66.4,77.9h-4.9l-1.1,3.8h-1.9l4.7-14.5h1.6l4.7,14.5h-1.9L66.4,77.9z M61.9,76.3h4l-2-6.6L61.9,76.3z\"\/><path class=\"adbfillcolor\" d=\"M71.4,81.7V67.2h3.5c1.7,0,3,0.5,3.9,1.6s1.4,2.6,1.4,4.5v2.4c0,1.9-0.5,3.4-1.4,4.5c-1,1-2.3,1.6-4.1,1.6L71.4,81.7L71.4,81.7z M73.2,68.7v11.4h1.5c1.3,0,2.2-0.4,2.8-1.1s0.9-1.8,0.9-3.3v-2.5c0-1.5-0.3-2.7-0.9-3.4s-1.5-1.1-2.7-1.1H73.2z\"\/><path class=\"adbfillcolor\" d=\"M89.3,78c0-0.7-0.2-1.3-0.6-1.7s-1.1-0.8-2.1-1.1s-1.8-0.7-2.3-1.2s-0.9-0.9-1.2-1.4c-0.3-0.5-0.4-1.1-0.4-1.8c0-1.2,0.4-2.1,1.2-2.8s1.8-1.1,3-1.1c0.9,0,1.6,0.2,2.3,0.6c0.7,0.4,1.2,0.9,1.5,1.6c0.4,0.7,0.5,1.4,0.5,2.2h-1.8c0-0.9-0.2-1.6-0.6-2.1s-1.1-0.7-1.9-0.7c-0.7,0-1.3,0.2-1.7,0.6c-0.4,0.4-0.6,1-0.6,1.7c0,0.6,0.2,1.1,0.7,1.5c0.4,0.4,1.1,0.8,2,1.1c1.4,0.5,2.5,1.1,3.1,1.7c0.6,0.7,0.9,1.6,0.9,2.7c0,1.2-0.4,2.1-1.1,2.8s-1.8,1.1-3.1,1.1c-0.8,0-1.6-0.2-2.3-0.6c-0.7-0.4-1.3-0.9-1.7-1.6c-0.4-0.7-0.6-1.4-0.6-2.3h1.8c0,0.9,0.3,1.6,0.8,2.1s1.2,0.7,2,0.7s1.4-0.2,1.8-0.6C89.1,79.3,89.3,78.7,89.3,78z\"\/><\/g><\/svg><article><div class=\"likeheader\">U\u017cytkowniku Adblocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Autokult.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-5', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('autokult.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"tomasz-budzik","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":4128,"metric2":3,"metric3":0,"metric4":0,"metric5":1,"metric6":0,"metric7":1,"metric8":1,"metric9":4,"metric10":6,"metric11":10,"estimated_height":2090};
customData['contentGroup1'] = 'felietony';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'tomasz-budzik';customData['contentGroup4'] = '2018 Q2';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);

</script>
	
	
	
	<script src="https://s.autokult.pl/assets/js/frontend.js?v=152"></script>

																										<script>
									
										$.get("/next-posts/?oid=31386&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(31386, '10b98121d721be5df7c3f1ec295dd6eb');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(31386);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	
	<!-- dd:desktop -->
</body>
</html>